Mountainbike Klickschaltung: legebügel plötzlich verbogen?

Bei dem Teuren Downhill Mountainbike meines bruders ist plötzlich von heut auf morgen der legebügel, welcher die kette vorne umschlägt verbogen, er ist gestern noch ohne probleme damit gefahren, hat es dann wie immer mit hoch in die wohnung genommen und ganz normal abgestellt, nun meint er, das der legebügel plötzlich einfach so verbogen sei...

Das fahrrad besitzt eine klickschaltung...

Das kuriose hierbei ist, dass ich mal mit einem durchschnittlichen herren trekkingbike mit drehschaltung, gefahren bin, welches nicht uns gehörte, ich bin mir ziemlich sicher, dass ich vernünftig mit dem bike gefahren bin und nichts sinnloses mit der schaltung o.ä. gemacht habe, am nächsten tag, wurde ich vom richtigen besitzer des fahrrades angesprochen weshalb der legebügel so verbogen ist ... ich war sprachlos...

Der unterschied hierbei ist nur, dass man mit einer drehschaltung theoretisch gesehen soviel kraft auftreiben -könnte- , die drehschaltung soweit zu drehen, dass sich der bügel dauerhaft verbiegt, was natürlich schwachsinn wäre, aber als vergleich zu einer klickschaltung, bei welcher das eigentlich gar nicht machbar wäre, da man nur eben kurz hoch oder runter klicken kann und gut ist...

so bescheuert es auch klingt, es fühlt sich echt kurios an, da damals ich, als auch jetzt mein bruder logischer weise ganz normal gefahren sind und plötzlich ist am tag darauf der bügel verbogen ...

jemand ne idee was da passiert sein könnte?

(entschuldigt die permanente kleinschreibung, bin faul beim tippen)

Sport, Fahrrad, Technik, Mountainbike, Mechanik, MTB, Schaltung, verbogen
3 Antworten
Motorrad läuft nur mit maximal Gas und geht aus direkt?

Hallo,

Ich war vorgestern mit meinem Moped (Derbi 4T) beim Edeka, alles lief normal, sie sprang normal an, und ließ sich gut fahren...

Beim Rückweg wollte sie nichtmehr, stand wie nen trottel und die Karre ist nicht angesprungen...

Anschieben war auch nichts, also zum Kollegen geschoben der nebenan wohnt vom Edeka (Die Karre steht aktuell immernoch da).

Wir haben erstmal es mit Starthilfe 130A probiert, nichts.

Nebenbei ist uns aufgefallen das aus dem Ansauggummi (Vergaser - Luftfilterkasten) Benzin raustropft, und ein Loch im Ansauggummi ist.

Also Klebeband drauf (hat natürlich nicht gehalten)

Frage 1 -> Kann es an dem Loch liegen das die Karre nicht anspringt????

Dann haben wir es nochmal probiert, mit viel Gas und nach 3Sek auf dem E-Start ist sie angesprungen aber klang ganz unruhig war verdammt hochtourig und naja ist ohne Gas ausgegangen. Beim dritten mal klang sie normal wenn man Gas gehalten hat, bis der Choke kam(Automatisch), auch so geht sie ohne Gas aus.

Zusammengefasst sie springt nur mit Viel gas an oder das sehr schwer, läuft unrund und geht automatisch aus.

Frage 2 -> Wenns an dem Ansauggummi nicht liegt (Hab neuen bestellt aber noch nicht drauf) woran kann es evt. auch liegen?

Ich kann die Karre leider nicht abholen, und kann heute auch nicht mehr hin, da ich mit dem Kollegen, naja...

 

Bin über jede Antwort dankbar 

Mit vielen GrüßenAlex

Motorrad, Technik, Motor, Mechanik, Vergaser, Auto und Motorrad
1 Antwort
Was habe ich bei der Aufgabe falsch gemacht?

Hallo zusammen, ich bin mir momentan bei meiner Lösung nicht so sicher.

Aufgabe: Ein Sessellift mit 80 Sesseln hat eine mittlere Steigung von 30°. Das Seil wiegt 55 kN, ein Sessel 350N, die Reibung beträgt 2 % der Gesamtgewichtskraft. Wieviel kW muss die Antriebsmaschine leisten, wenn aufwärts jeder, abwärts aber nur jede zweite Sessel besetzt ist, pro 750 N gerechnet werden und die Geschwindigkeit 2 m/s beträgt?

Vorab hasse ich diese Aufgaben, weil es nicht eindeutig ist wie viele Personen jetzt in einem Sessel sitzen, bei meinem ersten Ansatz bekam ich nur 15kW raus, weil angenommen habe das es pro Sessel eine Person ist, folglich fürs hochfahren 80 Personen und fürs runterfahren 40 Personen. Für Menschen die Skifahren mag das zwar kein Problem sein, aber ich war noch nie in so einem Lift xD

Mein zweiter Ansatz war dann 2 Personen pro Sessel, also fürs Hochfahren 160 und fürs runterfahren 80



 Nun noch jeweils 2% davon, um die Leistung zu berechnen. 

Ich weiß eben nicht ob ich falsch gerechnet habe, weil es hier nirgendwo etwas zum runden gab, in der Lösung steht nämlich nur 20,0kW...

Kann mir jemand sagen was ich evtl. falsch gemacht habe?

Danke im voraus.

Auto, Schule, Mathematik, Mathe, Leistung, rechnen, Kraft, Seil, Motor, Aufgabe, Formel, math, Mechanik, Newton, Physik, Reibung, seilbahn, Sinus, Trigonometrie, Gewichtskraft
2 Antworten

Meistgelesene Fragen zum Thema Mechanik