INTERNET IM HAUS VERTEILEN?

Hallo friends

Ich habe ein Problem.
folgendes :

Ich habe vor kurzem die Gigabit Leitung von Vodafone bekommen. (Per Kabel)

1 Gigabit pro sek müssten ja 125 Megabytes pro Sekunde sein sofern ich mich da nicht irre

sobald der Laptop direkt am Router ist erreiche ich so ca 700mbits was schon sehr zufriedenstellend ist.

das Problem ist dass wir alle im Moment viel im Internet surfen und diese Geschwindigkeit brauchen.

da es sich um ein Einfamilienhaus handelt und die Jungs gerne zocken und die mit wlan keine Chance haben, habe ich es mit powerline Adaptern probiert die 500mbps stark sind was ja auch in Theorie höchstens 60MB/s bringen sollten.

leider ist es so dass nicht einmal 30mbits hier bei den Jungs ankommen (1. Geschoss per powerline)

danach habe ich es an jeglichen Steckdosen per Laptop probiert und überall mal gemessen. Leider ohne richtigen Erfolg. Höchste Rate 70mbits per Powerline.

ich habe mir jetzt gedacht dass ich mir einen switch Port kaufe und in jedes Zimmer ein Lan Kabel ziehen könnte. Die Frage ist nur auf was ich am besten achte bzgl der Geschwindigkeit damit bei jedem Zimmer mindesten von diesen 700mbits 100mbits Ankommen.

es sollen 4 Lan Kabel verlegt werden und der Router und das Kabel woher das Internet kommt sollen zum Dachboden hochgezogen werden( da der Hausanschluss vom Kabel im Keller ist und es nur kabelkanäle zum Dachboden gibt)

der Router soll dann auf dem Dachboden sein inkl der switch ... von da aus sind die Zimmer der Jungs direkt drunter und dort sollen dann jeweils 4 Kabel verlegt werden zu den einzelnen Konsolen und Rechnern.

erstmal die Frage ob das so eine gute Idee ist und auf was ich dabei achten sollte.

der nächste Punkt wäre dann einen repeater zu nutzen bzgl WLAN im Erdgeschoss für zb prime stick und die Handys.

da habe ich mir den angeschaut :

AVM FRITZ!WLAN Mesh Repeater 1750E (Dual-WLAN AC + N bis zu 1.300 MBit/s (5 GHz) + 450MBit/s (2,4 GHz), deutschsprachige Version) rot/weiß https://www.amazon.de/dp/B00N80IK88/ref=cm_sw_r_cp_api_i_YL6NEbXSNQ187

und hier der Port

Netgear GS608-400PES 8 Port Gigabit Ethernet Unmanaged Switch https://www.amazon.de/dp/B00PGQCGF0/ref=cm_sw_r_cp_api_i_tO6NEb18T1HD8

Wäre sehr nett wenn mir da jmd tips geben könnte

Computer, Internet, WLAN, Technik, kabelinternet, LAN, Powerline, Technologie, vodafone-dsl, TP-Link
10 Antworten
TP-Powerline Lan Internetverbindung plötzlich "Nicht identifiziertes Netzwerk"?

Moin moin,

ich habe in den letzten Stunden versucht das Problem mithilfe von Forenbeiträgen und Anleitungen zu lösen, allerdings ohne Erfolg.

Zum Problem: Als ich vorgestern meinen PC hochgefahren habe, stand auf einmal bei der Internetverbindung mit dem Lan Kabel: Nicht identifiziertes Netzwerk - Keine Verbindung. Im Moment bin ich über das Wlan verbunden, da dieses aber um einiges langsamer ist, als mit dem Lan zu arbeiten, würde ich dieses Problem gerne beheben.

Ich habe bereits schon alles mögliche probiert: Im cmd die IP resetten, Treiber aktualisieren, Updates suchen, Router neugestartet, Netzwerkeinstellungen überprüft, Steckdosen der TP-Link Powerline Adapter gewechselt, Lan Kabel ausgetauscht etc.

Nichts hat geholfen, es hat sich ja von dem einen Tag auf den anderen auch nichts großartig verändert. Keine großen Updates o.Ä.. Deshalb bin ich ziemlich verwirrt.

Zu den cmd Einträgen (im Adminmodus):

Windows-IP-Konfiguration

Ethernet-Adapter Ethernet:

  Verbindungsspezifisches DNS-Suffix:

  Verbindungslokale IPv6-Adresse . : fe80::9984:cf3b:f42a:9891%9

  IPv4-Adresse (Auto. Konfiguration): 169.254.152.145

  Subnetzmaske . . . . . . . . . . : 255.255.0.0

  Standardgateway . . . . . . . . . :

Drahtlos-LAN-Adapter LAN-Verbindung* 2:

  Medienstatus. . . . . . . . . . . : Medium getrennt

  Verbindungsspezifisches DNS-Suffix:

Drahtlos-LAN-Adapter LAN-Verbindung* 3:

  Medienstatus. . . . . . . . . . . : Medium getrennt

  Verbindungsspezifisches DNS-Suffix:

Drahtlos-LAN-Adapter WLAN:

  Verbindungsspezifisches DNS-Suffix: fritz.box

  IPv6-Adresse. . . . . . . . . . . : 2001:16b8:66d7:2700:f455:f2d3:87ee:cfc8

  Temporäre IPv6-Adresse. . . . . . : 2001:16b8:66d7:2700:1957:4f27:e11d:7f20

  Verbindungslokale IPv6-Adresse . : fe80::f455:f2d3:87ee:cfc8%18

  IPv4-Adresse . . . . . . . . . . : 192.168.178.24

  Subnetzmaske . . . . . . . . . . : 255.255.255.0

  Standardgateway . . . . . . . . . : fe80::464e:6dff:fe6c:7b73%18

                    192.168.178.1

Soweit ich mich jetzt auf dem Gebiet auskenne, hat es etwas mit der folgenden Zeile zu tun: "IPv4-Adresse (Auto. Konfiguration): 169.254.152.145"

Da es bereits auf Auto. Konfig. gestellt ist, kann ich hier nicht viel ändern. Falls ich versuche mithilfe von ipconfig/renew die IP zu resetten, kommt eine Fehlermeldung:

C:\WINDOWS\system32>ipconfig/renew

Windows-IP-Konfiguration

Beim Aktualisieren der Schnittstelle "Ethernet" ist folgender Fehler aufgetreten: es kann keinen Verbindung mit dem DHCP-Server hergestellt werden. Anforderung wurde wegen Zeitüberschreitung abgebrochen.

Der direkte Lan Anschluss an die Fritz Box macht keinerlei Probleme, nur steht diese im Flur und das Kabel würde einmal durch meine Tür durch müssen, deshalb ja die TP-Link Adapter.

Hat jemand noch eine andere Idee, ein anderen Vorschlag, was ich ausprobieren oder woran das liegen könnte.

Danke schonmal im Voraus.

Jannis

Computer, Internet, Technik, Netzwerk, IP-Adresse, LAN, Router, Technologie, TP-Link, Spiele und Gaming
3 Antworten
Ist das eine Internet Steckdose? und wie kann man die aktivieren?

Hallo,

Ich habe eine Frage bezüglich zu Internet. Ich habe in Erdgeschoss mein Wohnzimmer, in der Wohnzimmer ist mein Router mit 50k download und 10k Upload Leitung. Dann auf der nächsten stock habe ich nichts, und in der Dachgeschoss habe ich mein PC und dort habe ich eine Internet Verstärker (in der Steckdose von TP-LINK AV500). Der Internet Verstärker leitet denn Internet über denn Strom. Habe aber Gefühl das irgendwas nicht richtig läuft. Auf Amazon (TP-LINK AV500 - https://amzn.to/2zPtr0E ) steht das mit dem Internet Verstärker sollte 300 Mbit/s bekommen. Meine Ergebnisse sind aber ganz anders dazu findest du unten ein ScreenShoot und dort in der Auswertung steht Download 2k , upload 6,5k und gerade sogar über 300ping ist aber meistens um die 6-8k download, 10k upload und 30 ping. Die erste Frage ist jetzt ob man das Fixen kann oder zu einen anderen Variante wechseln muss. Damit ist die zweite Frage ob das eine Internet Steckdose ist und kann dort mein pc mit Internet verbinden und meine 50k upload genießen kann. Aber habe das schon paar mal angeschlossen und das Ergebnis ist kein Internet und überlege es ob man das nicht aktiveren muss bzw in meinen Keller befindet sich ein Kasten mit Internet Kabeln Kenn mich damit nicht ganz gut aus und habe das Gefühl das meine Steckdose in Dachgeschoss wo mein pc ist nicht mit dem Internet wo sich in Wohnzimmer befindet nicht verbunden ist! Dazu gibt es auch Fotos unten. Oder brauche ich ein zweites Router und doppelt zahlen? um gutes Internet auf meinen PC genießen?

Würde mich über eine aus füllige Antwort Freuen! Danke Voraus

LG: Nardyes

Das ist die Steckdose in meinen Zimmer

Das ist der Kasten aus Keller

Hier meine Ergebnisse

Ist das eine Internet Steckdose? und wie kann man die aktivieren?
Computer, Internet, Technik, Elektronik, Strom, Technologie, TP-Link
3 Antworten
Zugriffprobleme TP-Link TL-PA4010P?

Hallo,

Speedport (192.168.2.1) mit WLAN -> TL-PA4010P (Sender EG) -> TL-PA4010P (Empfänger DG) mit WLAN -> TL-WR1043ND (192.168.1.1) mit WLAN.

seit 1 jahr funktioniert alles problemlos. 3 verschiedene WLAN Netzwerke: EG, KELLER und Garten hat WLAN1 - 2 ETAGE hat separates WLAN2 - DG hat ebenfalls separates WLAN3. (aufgrund der Größe und der Entfernung nicht anders lösbar)

folgendes Problem: seit knapp 2 Wochen kann ich auf WLAN3 nicht mehr zugreifen, ich erreiche die Adapter weder über LAN noch über WLAN. Die Datenverbindung ist jedoch vorhanden denn ich habe ja auch Internet im DG und dies kommt vom Powerlineadapter. Auf den Adapter habe ich keinen Zugriff mehr und kein Zugriff mehr auf Powerlineadapter (konfigurationsseite).

Beide Powerlineadapter werden auch in KEINEM der beiden Router angezeigt weder IP Adresse noch wird die MAC Adresse angezeigt, als würde es diese gar nicht geben. Ich habe lediglich die MAC Adresse der Powerlineadaptern die auf den Adaptern stehen. Wenn ich den PC mit dem Adapter verbinde via Kabel bekomme ich KEINE IP Adresse angezeigt nur die SUB (255.255.0.0) obwohl in meinem Netzwerk (255.255.255.0) angelegt ist. Windows Problembehandlung hilft auch nicht weil die Netzwerkkonfiguration des Adapters nicht stimmt, obwohl er die Daten weiter leitet auch ohne IP-Adresse angezeigt zu bekommen. Internet direkt vom Empfänger im DG geht auch mit Direktanschluss am Adapter, aber hier wird lediglich die IP angezeigt vom Speedport aus dem EG.

Wenn ich über WLAN auf den Adapter zugreifen möchte bekomme ich die Meldung das dass WLAN Passwort nicht korrekt sein soll, jedoch habe ich an allen Geräten die mit dem WLAN vom DG verbunden sind KEINE Änderungen vorgenommen.

ich hab schon sehr viel versucht, z.B. Reset jeder Adapter über das Dienstprogramm, Reset jeder Router, Netzwerk komplett neu eingerichtet ohne erfolg.

HILFE HILFE HILFE...... :-(

WLAN, Internetverbindung, Netzwerk, Router, TP-Link
1 Antwort

Meistgelesene Fragen zum Thema TP-Link