Ford Focus MK2 1.8L 18V 125PS, Stottert und läuft nur auf 3 Zylindern?

Hallo, Ich fahre einen Ford Focus MK2 1.8L 16V mit 125PS und seit einigen Wochen leuchtet die Motorleuchte auf und das Auto stottert. Dass stottern ist durchgehend und ich habe einen starken leistungs Verlust bemerkt. Nach Auslesen des Fehlers erhielt ich den Fehlercode P0303-Abtriebstrang(Zylinder 3 Misfire detected) und P0400-Antriebstrang(Exhaust Gas Recirculation Flow). Nach etwas Recherche fand ich heraus dass es entweder an den Zündkerzen, Zündspulen oder den käbeln der Zündspulen liegen kann. Habe also die Zündspulen miteinander getauscht um zu sehen ob der fehler mit wandert was er allerdings nicht tat. Darauf hin habe ich die Zündkerzen ausgebaut und begutachtet, und mir viel dabei auf dass alle Zündkerzen bis auf die 3. gut aussahen. Die 3. war voll mit verbranntem öl(wie eine Kruste aus öl). Habe darauf hin die Zündkerzen gewechselt und der Fehler war verschwunden und dass ruckeln verschwand und er hatte wieder die Leistung die er haben sollte. Nach ca 20minuten fahren leuchtete dann die Motor Leuchte wieder auf und dass stottern fing wieder an. Der Motor ging auch öfters aus wenn ich auf eine rote Ampel Zufuhr und anhalten musste.

Zudem ist zu sagen dass das Auto sehr viel Öl frisst was höchst wahrscheinlich an einer kaputten Zylinderkopfdichtung liegt. Habe dann einen Öl leak stop dem Kühlwasser beigefügt auf Hoffnung dass es eventuell den Riss in der Dichtung abdichtet. Ob das wirklich etwas gebracht hat weis ich noch nicht da es erst eine Woche her ist und ich somit nicht sagen kann ob der Ölverlust abgenommen hat. 

Mein Gedanke zu den ganzen ist, dass das zusätzliche Öl dass in den Brennraum gelangt sich auf der Zündkerze anlagert und somit dass richtige zünden der Zündkerze verhindert. Somit läuft der Motor gerade nur auf 3 von 4 Zylindern was den starken Leistung Verlust erklärt sowie dass stottern und wackeln des motors. Beim Wechseln der Zündkerzen konnte ich im 3. Zylinder deutlich etwas Öl sehen was in den anderen Zylindern nicht vorhanden war. 

Da die reperatur einer Zylinderkopfdichtung es finanziell nicht wert ist suche ich nach anderen Möglichkeiten dass Problem zu beheben. Wie gesagt es liegt garantiert and der Zündkerze da nach dem Austauschen dass Problem behoben war. Zündspulen oder Käbel sind es also nicht.

Gäbe es etwas kostenfreies dass ich versuchen könnte um dass Problem zu beheben? Das putzen der Zündkerzen hilft nicht habe ich auch schon versucht. Auch kostengünstige vorschläge (50€) nehme ich gerne and. Möchte kein Geld mehr In dass auto reinstecken und wenn es von den Folgen des Fahrens auf 3 Zylindern kaputt geht, lieber ein neues kaufen. Wie lange denkt ihr wäre dass fahren so noch möglich?

Vielen dank für eure Hilfe!

Auto, Ford, FOrd Focus, Auto und Motorrad
Ford transit Lichtmaschine liefert keine 14V?

Hallo zusammen,

ich habe folgendes Problem:

Letztens ist bei meinem Ford Transit 2,5L Diesel (BJ 1991) bei einer längeren Fahrt die Ladekontrollleuchte. Je länger ich unterwegs war desto mehr musste ich feststellen, dass mein Licht immer schwächer und meine Scheibenwischer immer langsamer wurden. Zum glück habe ich es letzten Endes noch Heim geschafft.

Daraufhin hab ich erstmal nach der Fehlerquelle gesucht und mit einem Multimeter mal die Spannung bei der Lichtmaschine sowie der Starterbatterie gemessen. Als Ergebnis ließen sich bei der LiMa 12,4 Volt messen und bei der Batterie 11,9 Volt.

Da meines Wissens eine Lichtmaschine zwischen 13,5 und 14 Volt Spannung produzieren sollte, habe ich kurzerhand die Lichtmaschine gegen eine Neue ausgetauscht, in der Hoffnung, dass hier der Fehler liegt. (die LiMa war natürlich auf mein Fahrzeug abgestimmt)

Nach dem Tausch leuchtete die Ladekontrollleuchte leider immer noch. Daraufhin habe ich auch nochmal Spannung gemessen sowie ein poröses Kabel ersetzt. Als Ergebnis konnte ich nun bei der LiMa eine Spannung von 12,5 Volt und ei der Batterie ebenfalls eine Spannung von 12,5 Volt messen.

Ich bin an diesem Punkt mit meinem Latein ziemlich am Ende und weiß nicht woran es fehlt. Die LiMa produziert meiner Meinung nach immer noch zu wenig Strom, da Sie aber neu ist, kann es ja kaum ihr liegen oder??

Vielleicht hat ja jemand eine Idee wo eventuell der Fehler liegen könnte? Wie wahrscheinlich ist es, dass die neue LiMa ebenfalls defekt ist?

Vielen Dank

Auto, Technik, Ford, Lichtmaschine, Technologie, Auto und Motorrad

Meistgelesene Fragen zum Thema Ford