Was soll ich tun Mofa startet nicht?

Moin,

ich habe ne 1976 piaggio Bravo als scheunenfund gekauft als anfänger

Ich habe alles komplett raus, neue Dichtungen im Motor + sauber gemacht, Vergaser komplett sauber, Neuer Benzinschlauch weil der andere Kompletz Verstopft war genau so wie der vergaser.

jetzt hab ich grad alles wieder rein, zündkerze sieht noch ok aus Zündung müsste auch in Ordnung sein wobei ich das ja eigentlich nicht weiß.

Theoretisch ist alles ok außer, das ich nichts über die Zündung weiß, dass es beim Treten manchmal blockiert (weswegen ich den Motor rausgenommen habe um die kurbelwelle zu richten lag dann aber wohl doch nicht daran) ist jetzt aber auch nur minimal besser, es fehlt ein Kolbenring und der Zug bei diesem Kleinen Hebel choke oder so hängt nicht im Zylinder und das ich nur einen Kolbenring drin hab, weil der mir gebrochen ist.

Es sind mir beim abmontieren vom Motor zwei Kabel abgerissen, die sind aber grün und rot genau wie die vom Licht vorne, also gehe ich davon aus, dass diese beiden nichts mit der Zündung zu tun haben. Sonst sind beide Stecker für die Zündung einmal an Zündung drinne und am Motor.

Würde mich über Ratschläge freuen, bin verzweifelt ich hab solange gebraucht das alles neu zu machen und jetzt geht trotzdem nichts.

+ Die Kupplung ist ganz rostig, kann es sein das daher das blockieren beim treten kommt? Die klappert auch immer so beim treten.

& Voll aufgetankt isses auch.

Was soll ich tun Mofa startet nicht?
Technik, Öl, Tuning, Benzinverbrauch, Werkstatt, Motor, 2-Takt, Benzin, Mofa, mofa tuning, Moped, Ölwechsel, Roller, Schrauben, Vergaser, Zweirad, Zündung, Mopedführerschein, Mopedtuning, Vergaser einstellen
Daihatsu Move L6 1997 0.8L Verschiedene Probleme?

Hallo an alle,

bräuchte ein paar Tipps von Hobbyschreibern bzgl. meines Daihatsu Move L6 von 1997.

Habe den Wagen als Schrauberprojekt gekauft, da er fast geschenkt war und ich so nichts mehr kaputt machen kann.

Der Wagen hatte einen Motorschaden (Ventil durchgebrannt) vermutlich durch ein zu fest eingestelltes Ventil.Er hat 3 Zylinder und die Kompressionswerte lagen bei 11Bar, 11Bar und 0Bar.

Habe den Motor zerlegt und das defekte Ventil ausgetauscht. Habe alles wieder zusammengebaut und siehe da, er lief einwandfrei.

Gewundert hat mich nur, dass das Kompressionsmessgerät nun 8Bar, 8Bar und 8Bar anzeigt. Jedoch ist dies ein anderer Prüfer (Made in China) vlt. sind das nur Abweichungen, weil der Prüfer nix taugt ?

Seit kurzem jedoch hat er immer mehr Probleme, wie z.B.

-Er sprang immer schlechter an.

-umso kälter es wurde, umso unruhiger lief er. Er drehte hoch, dann regelte er soweit runter, bis er fast ausging und dann ging er mit der Drehzahl wieder hoch , usw..(Kaltlaufregler?)

-Wenn er dann mal an war, lief er eigentlich ziemlich ruhig. Jedoch fängt er jetzt an weiß aus dem Auspuff zu qualmen. Erst dachte ich an Kondenswasser, jedoch stinkt er stark nach Abgasen und Sprit. Teilweise riecht er auch nach etwas undefinierbaren verbranntem.

Kühlwasser frisst er keins, Ölstand war bis jetzt immer gleich. Er ist aber nicht zugelassen und hat keinen TÜV, somit wird er nur im Leerlauf laufen gelassen.

- nächstes Problem: Die Zündkerzen verölen immer wieder und somit fällt auch gerne beim nächsten Start ein oder zwei Zylinder aus.

Alle Dichtungen wurden erneuert.

Bin mit meinem Anfängerwissen nun ziemlich am Ende und weiß einfach nicht mehr weiter.

So kann er demnächst nicht zur AU, diese wird er definitiv nicht bestehen.

Vlt. kann mir jemand hilfreiche Tipps geben.

Gruß Nick

Auto, KFZ, Technik, Werkstatt, Motor, Daihatsu, KFZ-Werkstatt, mechatroniker, Technologie, Auto und Motorrad
Verständnisfrage 125ccm. Wie unterscheiden sich die ECUs?

Hallo zusammen. Ich hoffe mir kann jemand eine sehr spezielle technische Frage beantworten. Ich hoffe die Fragestellung ist überschaubar.

Ich habe eine 125ccm 4-takt SuMo. Es ist eine Derbi Senda DRD 125 SM Bj. 2015. Sie hat den gleichen Motor wie die Aprilia SX 125 ab Bj. 2018, nämlich den Piaggio m545m.

Da die beim Kauf installierte ECU ein beschädigtes Gehäuse hatte (Funktion einwandfrei) und ich da sehr pingelig bin, habe ich eine augenscheinlich identische ECU auf Ebay gekauft. Anderer Hersteller, aber beide mit Piaggio-Logo und gleiche Modellnummer.

Das Modell der ECU ist Piaggio AC33 B590J

Nun habe ich zu testzwecken einen digitalen UND einen manuellen Drehzahlmesser installiert. Der Digitale greift die Drehzahl induktiv vom Zündkabel ab, der manuelle vom Eingangssignal der Zündspule.

Jetzt zur Frage an die Voll-Profis:

Mit der Originalen ECU (Hersteller EFI) funktioniert der digitale Drehzahlmesser korrekt, der manuelle zeigt die doppelte Drehzahl an.

Mit der anderen ebenfalls Originalen ECU (Hersteller Langfang Kokusan) funktionieren plötzlich beide Drehzahlmesser korrekt.

Leistung und max. Drehzahl sind gefühlt bei beiden ECUs identisch.

Von welchem Bike die Langfang kokusan ECU stammt ist nicht 100% sicher. Wahrscheinlich eine Aprilia SX 125. Aber Baujahr ist unbekannt und der ECU nicht zu ennehmen.

Kann mir jemand dieses Phänomen erklären?

Danke 👍🏻

Motorrad, Technik, Werkstatt, 125ccm, mechatroniker, Moped, Technologie, Auto und Motorrad

Meistgelesene Fragen zum Thema Werkstatt