Motor geht einfach aus?

Einen wunderschönen,

Ich fahre einen Audi A4B6 BJ 2004 mit dem 1.9er TDI 130ps (AVF).

Kurze Geschichte zum Problem:

Letzte Woche war ich auf dem Heimweg und bin mit Tempomat 100kmh auf der Landstraße gefahren, als der Motor einfach ausging. Daraufhin hab ich ihn nach Hause schleppen lassen und noch mal geguckt. Als ich ihn gestartet haben lief er ganz normal und ich hab eine weitere Probefahrt gemacht. Sobald der Ladedruck einsetzt ab ca 1800u/min geht er wieder einfach aus und die Motorkontrollleuchte leuchtet. Will ich ihn wieder starten, springt er nicht an. 2 Minuten später startet er dann doch, läuft aber wie ein Sack Nüsse und aus dem auspuff kommt weißer Rauch. Vorne am Turbo hört man son zischen, dann ein "Fooooob" und dann läuft er im stand wieder ganz normal. Im Fehlerspeicher steht drin, dass deer Saugrohrdruckgeber n Fehler hat. Den hab ich dann getauscht, sowie den Druckwandler... Hat nix gebracht.

Meine Vermutung: die VTG am turbo ist defekt. Also hab ich den turbo über das Wochenende getauscht, in der Hoffnung, dass es dann wieder geht. Leider Fehlanzeige.. Die gleichen Probleme und Geräusche wie vorher. Dann hab ich noch mal die Unterdruckleitungen abgedruckt, aber auch die sind dich.

Ich bin mit meinem Latein nun am Ende und hoffe, dass ihr mir helfen könnt. Icz denke, dass es irgendwas mit Luft zutun haben muss und nicht mit dem Kraftstoffsystem.

Danke im voraus

Audi, defekt, Auto und Motorrad
1 Antwort

Meistgelesene Fragen zum Thema Audi