Suche bestimmtes Gerät um Pflanzen zu gießen?

Hallo, vielleicht kann mir hier jemand weiterhelfen.

Folgende Situation: Meine Mutter hat eine größere Terasse mit vielen größeren Pflanzen. Diese gießt sie nun schon jahrelang mit einer Gießkanne, wobei sie das Wasser immer wieder von 2 großen Bottichen/Behältern holt. Somit muss sie immer wieder einige Meter mit der schweren Gießkanne laufen und sie ist ja jetzt auch nicht mehr die jüngste (68).

Einen Gartenschlauch hat sie zwar, aber sie hat draußen keinen Anschluss und müsste somit immer den Schlauch durch das Wohnzimmer ins Bad leiten und der müsste dann sogar liegenbleiben, weil sie das ja nicht immer auf und abbauen kann... Wenn er liegenbleibt, kann sie die Terassentür nicht mehr zumachen...

Meine Idee bzw Frage jetzt:

Ich wollte etwas bauen, da ich so etwas bisher noch nirgens gesehen habe. Aber vielleicht kennt ihr ja so etwas und könnt mir einen kauflink oder ähnliches geben.

Vorgestellt habe ich mir, dass man einen Schlauch, die dicke ähnlich wie beim Gartenschlauch in den großen Bottich von ihr reintungt und am anderen Ende führt der Schlauch in so eine Art (zweihändige Handpumpe, ähnlich wie eine Spritzpistole!) - optisch vielleicht auch ähnlich wie eine Luftpumpe für Bälle.

Könnt ihr euch ungefähr vorstellen wie ich das meine?

Sie würde dann mit diesem Gerät umherlaufen, beide Hände halten die (Pumpe/Pistole) und die eine Hand pumpt und durch das Pumpen wird das wasser durch den Schlauch aus dem Bottisch gesaugt...

Gibts sowas zu kaufen??? Danke

Garten, bewässerung, Wasserpumpe, Diy Ideen
5 Antworten
Gardena 4000/4i zieht kein Wasser?

Hallo,

nach dem Winter wollte ich nun meine Gardena Pumpe wieder in Gang bringen und leider zieht die Pumpe kein Wasser.

Leider hatte ich bereits im letzten Sommer immer mal wieder das Problem, dass die Pumpe teilweise nicht direkt Wasser zieht.

So muss ich den Stecker des öfteren ziehen, neu einstecken, die Reset Taste drück, bis die Pumpe endlich Wasser transportiert.

Aufgrund des trockenen Sommers war zum Ende hin allerdings auch das Wasser der Zisterne alle, sodass im August bereits Ende mit der Wasserversorgung aus der Zisterne war.

Nun ist die Zisterne wieder bis obenhin gefüllt und gestern sollte es endlich losgehen.

Die Pumpe steht etwa 1,5 Meter von der Zisterne entfernt und soll das Wasser an eine Außenabnahmestelle (Wassersäule) pumpen.

Ich habe die Pumpe voll mit Wasser gefüllt, den Regler auf "Start" gedreht, aber es tut sich nix.

Die rote LED (Power) der Pumpe leuchtet dauerhaft rot und die unter LED (Pump On) blinkt langsam.

Wenn ich an dem Abnahmestelle mit dem Finger fühle spürte ich das Pumpen und es ist ein gluckern zu hören.

Einmal - nach etwa 2 Stunden - lief das Wasser gestern Abend.

Als ich dann den Wasserhahn zudrehte und nach 5 Minuten wieder anmachen wollte, tat sich wieder nix.

Ich bin leider ziemlicher Laie, was ist hier los?

Kann mir jemand einen Tipp geben?

Ich habe auch ein kleines Video gemacht, welches ich gerne per Whats App zu Verfügung stellen könnten.

Beste Grüße und vorab herzlichen Dank für Ihre Unterstützung!

Garten, Pumpe, Wasserpumpe
3 Antworten
Toyota Starlet P8 - Preisfrage zu Zahnriemenwechsel/Wasserpumpenwechsel und Steuerriemenwechsel? Toyota-Preis korrekt?

Hallo liebes Forum, ich fahre einen Toyota Starlet P8, Baujahr 1995. Nach Toyota-Angaben hat der wohl zwei Riemen: Den Gummi-Steuerriemen, der die Lichtmaschine antreibt und auflädt (wenn der ausfällt, ist der Strom sofort weg). Und den Zahnriemen, der wohl über einen Spannsteg mit dem Motor verbunden ist (in einem Kasten) und auch über die Wasserpumpe läuft. Der Starlet P8 hat wohl keine Spannrollen, wie man mir sagte.

Der Wagen hat jetzt 85.000 km runter, 23 Jahre alt. Steuerriemen wurde wohl 2014 gewechselt, der Zahnriemen wohl noch nicht, die Wasserpumpe auch nicht. Steuerriemen und Zahnriemen allein kosten mit Arbeit 300 Euro. Zahnriemen und Wasserpumpe komischerweise 440 Euro. Mein Budget ist knapp. Ich würde gerne alles wechseln. Mit dem Motor ist nicht zu spaßen: Wie man mir sagte, ist das der einzige Toyota, bei dem - wenn der Riemen reißt - ein sofortiger kapitaler Motorschaden da ist. Sind noch extra Anbauteile dort, oder stimmt der Preis? Warum sind Zahnriemen und Wasserpumpe teurer als Steuerriemen und Zahnriemen, wenn alles arbeitsmäßig an einer Stelle liegt? Was könnte es mich kosten, alle drei Sachen zu wechseln? Fallen weitere Rollen oder Anbauteile für ein paar Euro an, die man dort mitwechseln könnte? Vielleicht weiß ein Fachmann da näheres. Ich hatte gedacht, alles kostete mich so circa 350 Euro, aber habe mich wohl geirrt? Können ja fast 600 Euro werden? Das Auto gibt nach längerer Fahrt auch bei Hitze im Leerlauf stehend ein zu lautes Tuckern/Rattern/Rasselgeräusch von sich ("hell-klingend" traktorähnlich, aber Benziner! - War früher nicht nach Autobahnfahrten), welches von der Steurriemenecke kommt. Wenn man dann anfährt, heult der Motor lauter auf, als wenn der Wagen länger steht (vergleichbar mit Gasgeben ohne Gang eingelegt zu haben).Vielleicht weiß jemand Rat, wie sich die Preise zusammensetzen.

Vielleicht ist das ja ähnlich wie bei dem Toyota Yaris (Nachfolger) oder Aygo.

Auto, KFZ, Technik, Kosten, Reparatur, Preis, Technologie, Toyota, Wasserpumpe, Zahnriemen, Auto und Motorrad
5 Antworten
Kühlflüssigkeit tritt am Deckel aus (Roller)?

Folgendes:

Mein Roller hat früher immer ein bisschen Kühlflüssigkeit verloren. Es war aber so wenig, dass es sich nicht gelohnt hat nach zu schauen ob es ein Leck ist oder nicht. Nach dem Winter ist der Roller nicht mehr angesprungen und ich habe ihn zur Werkstatt gebracht. Der Typ hat eine neue Zündkerze verbaut und (warum auch immer) Kühlflüssigkeit rein gefüllt. Er hat es aber nicht zwischen Min und Max. gefüllt sondern fast Randvoll!! Wieso er das gemacht hat verstehe ich auch nicht. Er hat dann sehr viel Kühlflüssigkeit verloren und ich habe vermutet dass es am Schlauch liegt, da es dort etwas getropft hat. Also habe ich die Kühlflüssigkeit abgefüllt, den Schlauch abgemacht und abgedichtet. Alles wieder zusammen gebaut (Ich habe den Kühlkreislauf nicht entlüftet, da ich nicht wusste wie das geht aber die Kühlung blieb die ganze Zeit aus während ich dran rumgefummelt habe. Habe dann destiliertes Wasser reingefüllt und den Roller gestartet. Am Schlauch hat nichts mehr getropft und Kühlflüssigkeit hat er auch nicht verloren, also dachte ich, dass alles wieder in Ordnung sei. So war es aber nicht. Nach ca. 7 Minuten fahren leuchtete aufeinmal die LED für die Temperatur des Motors. (Der Motor war also zu heiß). Ich bin sofort auf den Bürgersteig gefahren und habe den Roller ausgemacht. Habe dann im Ausgleichsbehälter nachgeschaut und da war die Kühlflüssigkeit etwas unter Min. Ich hörte so ein zischen am Deckel des Ausgleichsbehälter und habe ihn dann aufgeschraubt. Der Deckel war von innen komplett nass und am Behälter hat es etwas getropft was heißen muss dass das Wasser oben am Behälter ausgelaufen ist. Was soll ich tun? Neuen Ausgleichsbehälter bestellen oder was anderes? Der Kolben war Furztrocken, da lief kein Wasser runter oder ähnliches. Also müsste die Dichtung ja noch okay sein oder? Ich hoffe ihr habt Tipps für mich.

Motorrad, Technik, Motor, Mofa, Moped, Roller, Technologie, Yamaha, Zylinder, Wasserpumpe, Auto und Motorrad
1 Antwort
BMW e46 Motor überhitzt (roter bereich) (gelöst)?

Also ich habe mir vor 2 Monaten einen 3er BMW e46 (2003) M54 mit 250.000km gekauft und habe seitdem Proleme mit dem Kühlsystem. Erst war es undicht und dann hat es nicht mal mehr gekühlt...

Weil ich wieder mal prüfen wollte wieviel Kühlwasser ich noch habe, aufgrund des ständigen Kühlwasserverlusts habe ich den Deckel vom Ausgleichsbehälter einmal zu früh geöffnet (Motor war noch heiß). Dementsprechend ist mir der Deckel auf Grund von Überdruck um die Ohren geflogen und das Kühlwasser ist wie ein Geysir rausgesprudelt und im ganzen Motorraum verteilt. (Ich weiß das war ne dumme Idee, verletzt habe ich mich aber nicht)

Seitdem kühlt das Kühlsystem auch nicht mehr. Ich habe gewusst dass der Kühler schon etwas kaputt war und ein Riss im Ausgleichsbehälter habe. Deshalb habe ich beide Teile ausgetauscht und seitdem verliere ich kein Kühlwasser mehr.

Jedoch wird das Kühlwasser immernoch viel zu heiß! Nach nur 5 Minuten Fahrt ist der Motor warm und das Kühlwasser ist nach 8-10 m Fahrt bei ca. 115 Grad !! Wenn ich den Motor nicht ausstelle und abkühlen lasse dann geht die Öltemperaturanzeige am Tacho auf Rot. Obwohl der Kühler und Ausgleichsbehälter neu sind.

Der E-Lüfter springt auch selbst bei über 90 Grad Kühlwassertemperatur nicht an und ist wahrscheinlich defekt. (Strom ist aber auf der Leitung) Aber nur an dem kann es doch nicht liegen? Der Motor wird doch größtenteils durch Fahrwind gekühlt und wir haben draußen Minusgrade. Deshalb glaube ich kaum das der E-Lüfter nowendig wäre.

Übrig bleibt dann noch das Thermostat und die Wasserpumpe. Aber wenn das Thermostat kaputt wäre dann würde es mir im Geheimmenue doch gar nicht die Kühlwassertemperatur anzeigen? Und warum sollte die Wasserpumpe auf einmal kaputt gehen? Hat es eventuell einen Zusammenhang mit meinem dummen Vorfall (Fehler) wie oben beschrieben den Deckel zu früh geöffnet zu haben? Kann der schnelle Drucksverlust schäden hinterlassen?

An der Zylinderkopfdichtung dürfte sich nichts fehlen.

Entlüften werde ich das ganze System mal morgen und übrigens funktioniert die Klima seit den Temperaturproblemen auch nicht! Evtl. geht der 2te Kühlkreislauf gar nicht erst an? Da die Klima doch nur warme Luft bläst wenn der 2te Kühlkreislauf eingeleitet ist?

Wie finde ich heraus was kaputt ist? Gibt es Anzeichen? Kann ich es irgendwie testen? (Fehlerdiagnosegerät bekomme ich erst im Laufe der Zeit)

Ich würde gerne das Problem selber lösen und nicht in die Werkstatt.

Ich hab das Problem gelöst:

Ich hatte vergessen eine Art Ventil am Kühler anzuschließen.. Da ist dann das Wasser rausgekommen und deshalb konnte der Kühler nicht Kühlen.

Dazu hab ich es richtig entlüftet und es kam sehr viel Luft raus!

Jetzt habe ich durchschnittlich eine Kühlwassertemperatur von 90 Grad und die Öltemperatur bleibt konstant in der Mitte, E-Lüfter ist dennoch kaputt. Ob diese Temperatur normal und "gesund" ist, ist fraglich. Jedenfalls überhitzt das System nicht mehr und somit kann ich gut fahren erstmal. 

Danke :)

Technik, kühler, 3er, Kühlsystem, Technologie, Thermostat, BMW E46, Wasserpumpe, Auto und Motorrad
5 Antworten
Auto kühlt nicht - trotz neuer Kühler, Thermostat, Wasserpumpe und Kopfdichtung?

Hallo, ich hatte mein Auto vor kurzen in der Werkstatt aufgrund einer defekten Zylinderkopfdichtung die behandelt wurde. Schließlich als ich das erste Mal wieder damit rumfuhr, fiel mir die hohe Temperatur auf die mir angezeigt wurde. Diese befand sich steigend bei 90°C. Weil ich dies nicht gewohnt war von dem Zustand zuvor, fuhr ich auf direktem Wege zurück zur Werkstatt. Diese erzählten mir, dass sie ein neuen Thermostat verbaut hatten und das es nun normal sei, dass er sich bei 90°C befände sie es aber irgendwie nicht geschafft hatten mich darüber zu informieren. Anschließend fuhr ich am Abend erneut ca. 10 km zum Tanken, da fiel mir aber auf dass er trotz bei 95°C nicht kühlte und zurück ging zu den 90°C - wie von der Werkstatt beschrieben.

Schließlich auf dem Rückweg kühlte er dann doch schließlich und ich fuhr beruhigt weiter. Am nächsten Morgen fuhr ich zu meiner Arbeitsstelle die rund 25 km entfernt ist (max. 100 km/h). Doch da fiel mir mitten auf dem Weg auf, dass sich die Nadel nahe der 100°C bewegte und sogar ein wenig darüber. Die Lüftung jedoch funktionierte einwandfrei und es kam warme Luft hinaus. Als einer von der Werkstatt erneut vorbeikam um nachzuschauen fiel auf, dass wieder Wasser gefehlt hatte - nur ein bisschen aber nicht alles. Nachdem er die Schläuche überprüft hatte fiel auf, dass der "obere" Schlauch war warm, aber der untere war kalt gewesen. Ich hatte mich im Internet informiert und kam zur Schlussfolgerung, dass das Thermostat (welches neu ist) sich nicht öffnete. ( http://de.wikihow.com/Feststellen-ob-der-Thermostat-eines-Autos-festh%C3%A4ngt )

Ich wollte das Auto heute nach der Arbeit versuchen zur Werkstatt zu fahren, werde aber Pausen zwischendurch einlegen, damit sich der Motor einigermaßen abkühlen kann und ich weiterfahren kann. Wären wieder ca. 25 km bis zur Werkstatt. Kann es sonst noch Ursachen haben warum die Kühlung nicht funktioniert? Wasserpumpe soll neu gekommen sein, der Kühler kam mit neuen Schläuchen Anfang Januar neu rein, weil der alte "explodiert" ist im Standlauf.

Auto: Opel Astra, Bj: 1999

Auto, kühler, Kühlung, Astra, Opel, Thermostat, Wasserpumpe
5 Antworten
Frage an Experten - Auto verliert Kühlwasser, da es überhitzt (siehe Details)?

Hallo Leute,

vorhin beim Auto fahren fing es plötzlich unter der Haube an zu dampfen, da das Kühlmittel zu heiß wurde. Ich habe dann Kühlmittel nachgekippt und bin schnell nach Hause. Anschließend habe ich das Thermostat ausgebaut, da ich dachte es öffnet nicht mehr.

Nachdem ich es ausgebaut hatte, fuhr ich eine kurze Strecke mit dem Auto um zu beobachten, wie es sich verhält. Auf der Probefahrt (etwa 5 km) überhitzte das Kühlmittel nicht mehr. Anschließend ließ ich das Auto noch ein wenig laufen, um zu prüfen, ob es vielleicht nicht doch wieder überhitzt. Auch nach längerem laufen lassen geschah nichts mehr. Ich schlussfolgerte daraus, dass mein Thermostat tatsächlich defekt sein muss. In der Küche machte ich den Test im Kochtopf. Erstaunlicherweise öffnete es bei kochendem Wasser.

Nun habe ich Angst, dass meine Wasserpumpe defekt sein könnte. Meine Frage an die Erfahrenen Schrauber unter euch:

Wenn die Wasserpumpe defekt ist, wie schnell überhitzt das Kühlmittel nachdem man den Motor startet? Könnte ich mit einer defekten Wasserpumpe 5km fahren ohne dass ich was merke? Hinweis: Bevor ich das Thermostat herausnahm überhitzte es bereits bei einer 3km fahrt. Woran könnte es noch liegen? Ventilator läuft jedenfalls und auch Zkopfdichtung ist einwandfrei.

Vielen Dank für eure Hinweise!

Auto, defekt, Kühlmittel, Thermostat, Überhitzung, Wasserpumpe
1 Antwort

Meistgelesene Fragen zum Thema Wasserpumpe