Abonnement bei Sweatcoin zurückbekommen?

Hey, ich habe mir erst die App 'Sweatcoin' runtergeladen. Es geht darum Sweatcoins zu verdienen indem man läuft mit denen bestimmte Sachen dann bezahlt werden können. Aber darum geht es nicht. (ist aber btw ganz nice und mega krass gewinnbringend über längere Zeit)

Ich habe mir das letzte Level für 1 Monat kostenlos geholt, mein Bruder später dann auch. Am nächsten Tag war ich wieder auf Level 1 und mein Abonnement war weg! Es stand auch dran, dass es noch 1 Monat weitergeht und so und dann das neue kostenpflichtige Abo beginnen würde!

Meine Theorie: Ich und mein Bruder benutzen aus bestimmten Gründen (😂) das selbe Google Play Konto zum Bezahlen von Dingen, aber haben unterschiedliche Konten in dieser App.

Ich denke aber, dass man auf einem Google Play Konto somit keine 2 Abonnements haben kann und somit meins 'gelöscht' wurde, da ich es vor meinem Bro gemacht hab. Habe Support schon angeschrieben, aber da kam eine komische automatisierte Antwort.

Habe auch schon das Konto entfernt und ein anderes benutzt, aber dann stand dran, dass es Probleme mit dem Abo geben würde ( wahrscheinlich, weil sich die App mein Google Konto zum Bezahlen schon gemerkt hatte). Was soll ich jetzt machen? Kann mein Bruder nach dem Monat das Konto für's Zahlen einfach wechseln und dann können wir beide getrennt es zahlen oder wird es bei ihm dann auch net funktionieren?

Das letzte Level ist halt mega wichtig, weil man damit doppelt so schnell verdient!

Ich HOFFE auf Antworten!

Internetprobleme, Google Play Store, Sweatcoin
0 Antworten
Internet fällt ständig aus, was tun?

Wir haben einen Vodafone-vertrag und die FritzBox 7530.

Seit einiger Zeit stelle ich fest, dass das Internet einfach abschmiert, jedoch nach wenigen Sekunden bis Minuten (manchmal 15-20min) von selbst wieder da ist.

Es wird immer das Gleiche in der Fritz.box- Seite angezeigt:

DSL antwortet nicht (Keine DSL-Synchronisierung)
Internetverbindung wurde getrennt
DSL-Synchronisierung beginnt (Training).
DSL ist verfügbar (DSL-Synchronisierung besteht mit 198383/46719 kbit/s).
Es hat eine Anpassung der DSL-Datenrate statt gefunden. Weitere dynamische Anpassungen werden automatisch vorgenommen (ohne Nennung)
DSL antwortet nicht (Keine DSL-Synchronisierung).
DSL-Synchronisierung beginnt (Training).
DSL ist verfügbar (DSL-Synchronisierung besteht mit 242837/46719 kbit/s).
Es hat eine Anpassung der DSL-Datenrate statt gefunden. Weitere dynamische Anpassungen werden automatisch vorgenommen (ohne Nennung).
Internetverbindung IPv6: AFTR konnte nicht bezogen werden: Grund 7 (got no aftr) [3 Meldungen seit 22.08.20 23:34:30]
Internetverbindung wurde erfolgreich hergestellt. IP-Adresse: 84.xx.xxx.xx, DNS-Server: 1xx.xx.1xx.2xx und 1xx.xx.1x.xx1, Gateway: xx.xx.211.1, Breitband-PoP

So oder so ähnlich steht es jedes Mal bei den Ereignissen.

Das Ding ist, dass es im Moment alle halbe Stunde ist und man nicht mal eine Serie flüssig schauen kann, weil sie immer wieder unterbricht, geschweige denn online zocken.

Wenn das mal passiert, ist das ja gar kein Problem, aber bitte nicht ständig. Und warum bei uns?

Jedenfalls finde ich keine Lösung.

Es wäre super, wenn jemand eine Idee hätte. woran das liegen könnte.

Danke

Computer, Internet, Internetprobleme, Vodafone
3 Antworten
Sporadische WLAN abbrüche/hoher ping/Paketverlust?

Hallo, ich habe mir einen neuen Laptop gekauft mit dem ich auch sehr zufrieden bin. Ich konnte ohne Probleme aus meinem Bett gemütlich zocken und dank der guten WLAN/Bluetooth Karte(Intel Wireless-AX 22260 (2x2) WLAN) habe ich auch immer eine Starke verbindung gehabt. Nur sehr selten mal ganz kurz etwas Paketverlust, aber nur bis zu 5% und nur wenn ich weiter weg vom Router war.

Hier mein Problem, vom einen Tag auf den anderen hatte ich dann auf einmal in Valorant oft Phasen wo der Ping auf über 500 sprung, ich mich wild hin und her teleportierte, und ich meine Mates im TS auch nicht mehr hören konnte. Manchmal war dann ein DC vom TS die Folge. Laut Teamspeak war mein Ping bei 990+ und mein Paketverlust bei 40%+. Ich habe sichergestellt das im Haus niemand etwas Runterläd, was mir eigentlich klar war da sonst das Internet konstant schlecht wäre. Ich habe mit inSSIDer Home geschaut ob der WLAN Kanal eventuell zu stark von anderen Netzwerken belastet wird aber nein nur unser Router war in dem Kanal.

Manchmal waren es "nur" Paketverlust/Ping spikes, manchmal aber auch ein kompletter Internetverlust, so das ich beim Laptop mich einmal vom WLAN trennen und wiederverbinden musste.

Bei meinem Smartphone war das WLAN zu selben Zeit auch weg, also habe ich das WLAN an dem Handy einfach mal ganz ausgemacht. Gefühlt hat das allerdings nichts/nicht viel gebracht. Außerdem hatte ich ja an den Tagen davor auch das WLAN am Handy an und keine Probleme.

Ich bin echt etwas Ratlos. Woran könnte es liegen?

MfG

Computer, Internet, WLAN, Technik, Internetprobleme, Technologie, Ping, paketverlust, Laptop
3 Antworten
Warum macht Webseite Probleme auf Google Chrome?

Hallo Community 👋

Ich habe einen Webshop der mit Prestashop erstellt wurde.
Dieser läuft mit Multishop. Also zwei verschiedene Shops über verschiedene Domains die aber beide über Prestashop laufen und über das gleiche Backoffice.

Die Domains der Shops lauten wie folgt:

www.Grill-Planet.ch
www.Pelletgrill.ch

Nun ist es so das Pelletgrill.ch sich eigentlich immer schnell öffnen lässt auf jedem Browser.

Grill-Planet.ch hat jedoch 50% schnelle Ladezeiten und 50% Ladezeiten von ca. 1-2 Minuten.

Dies kann sich innerhalb von Minuten verändern.
Ohne wirklichen Grund. Meistens habe ich mich nur im Back office aufgehalten und dann war Schluss. Manchmal habe ich auch nichts im Backoffice gemacht und dann war plötzlich Schluss.

Ich bin mir sehr sicher das es am Cache liegt.
Aber nicht weshalb.

Zudem ist komisch das die Webseite immer schnell auf Safari geöffnet werden kann.
Auf Google Chrome und Firefox jedoch nicht.
Chrome und Firefox haben auch zeitgleich beide Probleme die Seite zu öffnen, also muss es von der Hosting Seite kommen und nicht vom Browser.

Was auch interessant ist das zwar alle Kunden und die 10 Geräte auf denen ich das getestet habe gleiche Probleme aufgewiesen haben.
Jedoch mein Programmierer in Indien hatte noch nie ein solches Problem feststellen können.

Es fühlt sich so an als ob man irgendwas überfüllt, die Webseite dann Probleme hat und dann wenn sie wieder Speicher abgebaut hat wieder funktioniert.

Kann ein Cache Speicher zu gross werden das er Probleme verursacht?

Was ist der Unterschied zwischen Chrome Firefox und Safari?

Vielen Dank für Ratschläge :)

Gruss
Joshua

Computer, Internet, webshop, IT, Webseite, Google Chrome, Hosting, Internetprobleme, Prestashop, Webprogrammierung
1 Antwort
Login-Unmöglichkeit (Dnet) Seite aktuallisiert anstatt einloggen?

Ich hoffe jemand kann mir helfen der sich damit auskennt. Es sind keine Standart-Noob Fragen oder ähnliches, sondern ein eher seltenes aber schlimmes Problem:

Wenn ich mich bei der Seite "xy" (Dnet keine Porno oderso xD) auf "Login" klicke nachdem ich die Daten erfolgreich eingegeben habe, aktuallisiert die Seite einfach, als würde ich F5 drücken oder die Loginseite nochmals aufrufen.

Viele würden jetzt sagen: "Passwort oder Username falsch, oder Captcha falsch" -> Aber nein, denn das habe ich probiert, so würde eine Fehlermeldung kommen, entweder "Username or Password incorrect" oder "incorrect Captcha" _

Auch keine Pishin-links da ich das mehrfach überprüft habe.

Komme also seit 2 Tagen nicht mehr in die besagte Seite rein, aber ich muss dringend :/ ->

FOLGENDES: Eigentlich ist das auch ein Thema/Frage für Reddit, weshalb ich ein Video gemacht habe (bildschirmaufnahme) meines Problemes, natürlich mit dem Seitenname ausgeblendet (Community-Regeln) , mit englischen Erklärungstexten. Für diejenigen, welche meine Frage jetzt hier schriftlich nicht verstanden haben, können ja mal das Video anschauen: https://streamable.com/txfdh5

Es wäre mega hilfreich, wenn jemand das Problem kennt und gelöst hat, oder direkt lösen kann / Tipps etc pp.

Love you und danke im vorraus <3 :D

Computer, Internet, Technik, Onion, Login, Tor, DarkNet, Informatik, Internetprobleme, login problem, torbrowser
1 Antwort
WLAN-Funkkanal Probleme Vodafone?

Guten Tag,

Ich besitze eine Vodafone Station Router mit der 1000 Mbit/s Option von Vodafone. Ich weiß, vielleicht ist hier nicht der richtige Ort für diese Frage, aber vielleicht kennt sich ja jemand damit aus. Und zwar habe ich längere Zeit Probleme mit meiner Internetgeschwindigkeit gehabt (v.a. 2,4 GHz), woraufhin mir geraten wurde mir die Kanalauslastung anzuschauen und je nachdem diesen manuell zu wechseln. Gesagt, getan: Tatsächlich war der Kanal, auf dem meine Netzwerke waren (2,4 und 5 GHz), am "ausgelastetesten", wonach ich direkt auf den nächstbesten Kanal geswitcht habe. Nur hat das nichts gebracht, wieder selbe Geschwindigkeit. Dann habe ich noch eine Analyse durchgeführt, und herausgefunden, dass jetzt plötzlich der neue Kanal auch komplett ausgelastet ist. Kurz gesagt: Egal auf welchen Kanal ich wechsle, auch wenn mein WLAN im Umfeld das einzige darauf ist, es ist immer ausgelastet. Ich verlinke euch mal ein Screenshot wo ich auf Kanal 11 bin, aber im grunde ist es auf jedem anderen auch so... Ich kriege bei einem tarif von 1Gbit/s nur 20-30Mbit/s, manchmal sogar nur 1-2. Weiß jemand woran das liegen kann, bzw. was ich tun muss? Und ja, mein Router ist nicht neben Störquellen passiert und die Messungen sind immer direkt neben dem Router gemacht worden, über LAN erreicht man nebenbei sogar 700 Mbit/s, also die 1000 Mbit/s kommen beim ROuter an, aber nicht bei den Endgeräten.

Infos zu den Bildern:

  • Mein 2,4GHz Netzwerk: "VodaYAZ" --> die anderen beiden mit dem gleichen Namen sind die Verstärker, die ich zusätzlich habe
  • Mein 5GHz Netzwerk: "VodaYAZ_5G"

WLAN-Funkkanal Probleme Vodafone?
Computer, Internet, WLAN, Technik, Internetprobleme, Technologie, Vodafone
3 Antworten
Seit 1 Monat OHNE GRUND Pingprobleme in jedem Online Spiel?

Ich habe diese Frage schon mal gestellt, jedoch leider keine Lösung gefunden. Deshalb versuche ich es noch ein 2. Mal:

Ich hab seit 1 Monat ein extrem komisches Problem mit meiner Internetverbindung (genau genommen meinem Ping) und hab bisher noch keine Lösung gefunden.

Ich bin in der derzeitigen Corona Zeit jeden Tag am PC und spiele hauptsächlich CSGO, seit ein paar Wochen aber auch Valorant. Als ich vor ca. nem Monat gemütlich ein paar Runden Valorant mit meinem Kollegen spielen wollte, bemerkte ich, dass mein Ping wirklich EXTREM hoch war (ich spreche hier von 500-1000). Nach einiger Zeit hab ich einfach die Runde verlassen, da man mit so einer Latenz unmöglich spielen kann und dachte mir, es liegt einfach an den Valorant Servern. Nachdem ich den Valorant Servern die Schuld gegeben hatte, hab ich mich dazu entschlossen, einfach CSGO zu spielen. Ich ging in eine Runde und hatte das selbe Problem. In dem Spiel Rocket League auch wieder das selbe. Mein Kollege lebt ca. 2km von mir entfernt und hat den selben Internet Anbieter (A1), jedoch hat der absolut keine Probleme.

Hier ein Beispielvideo, wo ich einfach nur sinnlos in CSGO

rumlaufe, um das Problem zu zeigen:

https://www.youtube-nocookie.com/embed/hcKxaqQG3Hs?wmode=opaque&start=0&rel=0

Ich versteh das alles nicht. Mein Download Speed ist komplett normal, YouTube Videos laufen auf höchster Qualität, Speedtest.net sagt ich hab nen 15er Ping, Discord läuft ohne Probleme im Hintergrund. Es betrifft wirklich NUR Spieleserver. Warum? Bei meinem alten PC hatte ich auch nie Probleme mit sowas. Das Problem trat erst mit dem neuen PC nach ca. 1 Monat Benutzung auf.

Ich hab schon probiert Winsock und meine TCP/IP zu reseten (keine Ahnung was das heißt, aber das wurde mir in nem anderen Forum empfohlen), hat jedoch absolut nichts gebracht. Ich weiß auch, dass es NICHT an meinem WLAN liegt, da ich letztens bei einem Kumpel war, meinen PC mit hatte und wieder das selbe Problem auftrat.

Mittlerweile ist der Ping nicht mehr zwischen 500-1000, aber trotzdem noch zwischen 100-300, was das Spielen trotzdem nicht möglich macht.

Mein WLAN Adapter ist ein Netgear WNA3100, falls das hilft.

Ich bin mittlerweile echt schon extrem verzweifelt.

Gruß

PC, Computer, Internet, Netzwerk, PC-Spiele, Internetprobleme, Ping, Spiele und Gaming
1 Antwort
Warum sind alle Geräte, die was mit Internet zu tun haben, schlecht?

Ich frage mich warum alle Geräte, die was mit Internet zu tun haben, richtig reudige scheiße sind:

Ich besitze einen Pc, der aus Gründen Kaputt gegangen ist, die sich der Fachhändler nicht mal erklären kann. Für diesen habe ich mir sogenannte powerline für meinen Router für 50€ gekauft nach 3 Monaten funktioniert er nicht mehr. Ich habe alles versucht, was man machen kann, also wozu der menschliche Körper in der Lage ist. Ich habe ich alles versucht, was im Internet stand, aber nichts geht ok. Halb so wild denkt man sich.

Mein Handy kann sich nicht mit öffentlichen Netzwerken verbinden und zuhause nach ca. 30 minuten muss ich es neu starten, da es nach 30 minuten wlan nicht mehr klar kommt. Fragt nicht, es ist einfach so.

Meine Xbox kann sich garnicht mit dem Wlan verbinden (wozu braucht man auch Internet auf einer Konsole, wo Internet Grundvoraussetzung ist) wegen den beschissenen powerline teilen kann ich diese auch nicht mit dem kabel verbinden also sie ist unbrauchbar. Bei der habe ich ebenfalls jede Möglichkeit die es gibt audprobiert und nichts geht.

Ich besaß diverse Wlan sticks, die alle schrott waren.

Mein Router an sich der Schmutz geht mindestens einmal die woche einfach komplett aus für mehrere Stunden

Und mein Laptop bei dem Funktioniert alles einwandfrei mit dem Wlan.

Kann mir einer sagen, warum alles was mit Internet zu tun hat Schmutz ist?

Internet, Internetprobleme
3 Antworten
Wieso geht mein Internet am PC nicht richtig?

Das könnte nun etwas kompliziert werden, aber ich brauche Hilfe, bin völlig ratlos.

Ich benutze Devolo DLan für meine Internetverbindung am PC, sprich, ein Kabel geht von meinem PC in eine Steckdose meines Zimmers, und ein zweites Kabel von einer Steckdose im Erdgeschoss in die WLan-Box. Das hat lange gut funktioniert, ich kam wenn ich ein Spiel runtergeladen habe auf 2-3MB/s.

Eines Tages, gegen 18-19 Uhr ist mir das Internet abgestürzt, sprich, ich habe in dem Spiel das ich gespielt habe einen 2000er Ping bekommen, meine Downloadrate sank auf 10kb/s und ich konnte keine Internetseite öffnen, das Häusschen auf dem Stecker wurde rot/orange. Dieser Absturz passierte ab diesem Tag jeden Tag, und zwar immer zwischen 18-21 Uhr, davor ging alles. Ab 11-12 Uhr ging es ab und zu aber wieder. Ich habe geschaut, ob es vielleicht damit zusammenhängt dass um diese Uhrzeit unser Fernseher läuft, oder irgendein Laptop, aber mein Internet stürzte auch ab wenn alle Geräte aus waren. Ich habe auch überprüft ob es bei einem Laptop ebenfalls nicht funktioniert, und auch hier versagte früher oder später das Internet. Nach viel grübeln fand ich heraus, dass es funktioniert, wenn ich das DLan-Kabel einfach von meinem PC, in die Steckdose des Nachbarzimmers einstecke, dann kam ich kurioserweise, sogar auf bis zu 6MB/s. Es gab also wohl einen Unterschied zwischen den Steckdosen. Aber dann versagte sogar diese Steckdose. Doch jetzt fängt auch die Steckdose im Nachbarszimmer an vermehrt zu versagen, es ist jetzt fast wie bei den Steckdosen in meinem Zimmer. An manchen Tagen geht es, und manchmal nicht. Es ist noch nie vor 18 Uhr oder nach 21 Uhr abgestürzt. Ich möchte noch erwähnen dass das Internet seit kurzer Zeit sogar am Handy langsamer geworden ist, und ab und zu für 1 Sekunde ausfällt und dann wieder geht. Einen anderen DLan Stecker (Telekom) probierte ich auch bereits aus, ohne Erfolg. Jetzt frage ich mich, liegt es am Internet oder am Stromkreislauf ? Und gibt es eine Lösung ?

Vielen Dank schonmal für Ihre Antworten

LG

PC, Computer, Technik, Internetprobleme, Devolo dLan, dlan adapter, stromkreislauf
1 Antwort
Google kann nicht über Firefox aufgerufen werden: SEC_ERROR_UNKNOWN_ISSUER?

https://www.google.com/

Der Zertifikat-Aussteller der Gegenstelle wurde nicht erkannt.

HTTP Strict Transport Security: true
HTTP Public Key Pinning: true
Zertifikatskette:
-----BEGIN CERTIFICATE-----
MIIDUDCCAjigAwIBAgIQPDMoKYqUiL1DgFvHqxufRjANBgkqhkiG9w0BAQsFADAu
MSwwKgYDVQQDDCNUaXRhbml1bSBSb290IENlcnRpZmljYXRlIEF1dGhvcml0eTAe
Fw0xOTA0MTQxMTQyMjBaFw0yNTA0MTMxMTQyMjBaMBcxFTATBgNVBAMMDCouZ29v
Z2xlLmNvbTCCASIwDQYJKoZIhvcNAQEBBQADggEPADCCAQoCggEBAKeRPyLzciAN
aJrmwOiKWwDp/Z9XWvFXm1cCv8uwQ2jGOfUovipvhpHehEdVZbneEBxw3McA2ZNk
H37l1EJy8fVSSUh/RQK0s4JwKKz0kKJNvRl0vXVjU+JWoCYsusIa91/iP8YXkoZj
hBw2SrOkfPcYSXHoxZuZhbjLBm3vrGCqMwxKhvlbFjQadFTxSkswQiH74INchu2i
99YPmRKgDKxc79w1H+log/J+ZasBtUGMunlqgTQ+t7kM/I8kYOWnVA+gPSqDw2Xb
FIz/hEXOBsRa9e4LJefWBCP9xit4OmowsW9T1t6J11Blescf5GDiTSR8fxc4XJi/
vDgc3ITyl0UCAwEAAaOBgDB+MA4GA1UdDwEB/wQEAwIEsDATBgNVHSUEDDAKBggr
BgEFBQcDATAXBgNVHREEEDAOggwqLmdvb2dsZS5jb20wHwYDVR0jBBgwFoAU4uCc
H6UpPQnd4IyX7Vx2DXoMJG0wHQYDVR0OBBYEFECX4S10KjfywE1Wkwpkyz6/PK5S
MA0GCSqGSIb3DQEBCwUAA4IBAQAZOzSg7n1mXuLzUOxH7GrorlMTZzhzF/+c6Nqz
mfRs/kb0sNuRDOucTAGydbLbNppJ5dgE7IAU+qG9rbJ2vK0Y73TP7RifHIAKkesC
1Lb4PXZ7X38iL3gecnmKZ6omrxX2T2b+c26tA2jgw1LnaDQCiMMqo6fpiMn1Gbjk
26oLFU1R1nGwMAmkGarO9HGjFFb7ejt1ceNNqgL5A4FShaXGHjZmb0ydJLMTT+tQ
grFuXh/JBEFaqIjwxRsgIIqw11MUhIStgNAbY3XWW5jDR+XBh4m7V3YBtOvbePU/
B/R7YvzjWmWqsURHdhItosh9Drsp4KyahKvllCBIukJVtZQP
-----END CERTIFICATE-----
Eventuell täuscht jemand die Website vor und es sollte nicht fortgefahren werden.
Websites bestätigen ihre Identität mittels Zertifikaten. Firefox vertraut www.google.com nicht, weil der Aussteller des Zertifikats unbekannt ist, das Zertifikat vom Austeller selbst signiert wurde oder der Server nicht die korrekten Zwischen-Zertifikate sendet.
Fehlercode: SEC_ERROR_UNKNOWN_ISSUER

Was kann ich tun um das zu beheben und wieder auf google zuzugreifen?

Computer, Google, Technik, IT, Firefox, Programmieren, fehlercode, Internetprobleme, Technologie, Fehlermeldung, Spiele und Gaming
3 Antworten
Habe Hohes Internet Kann Jedoch nicht Online Zocken?

Hallo Leute ich habe folgendes Problem. Wie sich auf Dem Bild nachweisen lässt (Siehe am Ende Der Problembeschreibung)

das ich eine Hohe Internetgeschwindigkeit habe ist es ziemlich seltsam das ich keine Online Spiele mehr Spielen kann.

Folgende Anwendungen und Dienste:

__________________________________________________________________________________

Blizzard:

Starcraft II

Overwatch

(WoW Funktionier einwandfrei warum auch immer)

[Im gegensatz zu Steam bin ich mit dem Dienst Verbunden]

__________________________________________________________________________________

Steam:

Dienst hat Fehlercode:-18

Sämmtliche Online Anwendungen bekommen Fehlermeldungen wegen der Server.

zb. Quake Champions: Fehlercode 104

selber Fehler wie bei Overwatch

__________________________________________________________________________________

Minecraft Launcher:

Dieser bekommt ebenfalls Keine Internetverbindung.

__________________________________________________________________________________

Microsoft:

Anwendungen: Modern Combat 5: Verbindungsaufbau gescheitert! Bitte überprüfe Deine Internetgeschwindigkeit und versuche es erneut.

__________________________________________________________________________________

Adobe Creative Cloud:

Der Exakt Gleiche Fehler Wie bei den Anderen Diensten Und Anwendungen. Ungewöhnlich Lange Ladezeit und Keine Verbindung mit dem Dienst.

__________________________________________________________________________________

Meine Schlussfolgerung währe Das das Ganze ein Firewallproblem ist. Diese und sämtliche Virenschutzprogramme habe ich Deaktiviert. Ebenfalls Die Gleiche Reaktion der Dienste und Anwendungen. Schon langsam weiß ich echt nicht mehr was ich tun kann ich habe auch den Ethernetadapter neu installiert.

In CMD hab ich den Befel: "netsh winstock reset" ausgeführt jedoch bevor ich realisiert habe das ich kein Internet ingame hatte (Habe den Befehl nur ausgeführt um einem Server in Minecraft beizutreten. Dies war jedoch nicht möglich weil der Internetfehler schon vorher in Kraft getreten ist)

Das Einzige was mir noch dazu einfällt das es Ein Fehler In Windows selbst sein könnte. Ich will auch garnicht meinen Pc neu aufsetzten da ich in manchen Foren gelesen habe das sich das bei Manchen Benutzern garnicht Gelohnt hat und der Fehler Weiterhin bestand das Bedeuten würde Das ein defekt am Router vorliegen muss. Bei manchen Nutzern Ging der Fehler wie er kam ich hab diesen Fehler jetzt seit Ungefähr 21:45

Es gelang mir auch nicht Die Konfigurationsseite des Routers aufzurufen

Konfigurationsseite:http://192.168.1.1/

Das Sind alle Infos die ich habe ich hoffe ihr könnt mir damit weiterhelfen.

Danke!

Habe Hohes Internet Kann Jedoch nicht Online Zocken?
Computer, Internet, Internetverbindung, Technik, Hardware, Internetprobleme, Technologie, Serverprobleme, Kein internet, Spiele und Gaming
8 Antworten
Riesiges Internetproblem am Computer (Win10)?

Obwohl ich schon sehr häufig Probleme mit Computern hatte und eigentlich immer lösen konnte, gibt es seit einem halben Jahr ein Problem, welches für mich unlösbar ist und mich sprachlos macht. Es geht darum: Ich bin bei Telekom und seit einem halben Jahr hat mein Computer alle paar Minuten einen Verbindungsfehler, ich merke es wenn ich online-gaming bin und/oder Teamspeak das ich rausfliege. Die Verbindung wird zwischen 10-60 sekunden wieder hergestellt. Zudem tritt dieses Problem meist Tagsüber auf, nach 0:00-1:00 tretet es fast garnicht mehr auf.

Was habe ich alles gemacht? Zunächst: Ich war bisher über Lan-Kabel angeschlossen und habe das Kabel gewechselt, zudem habe ich auch die Windows-Firewall deaktiviert. Ohne Erfolg. Ich habe dann meine eingebaute Wlan Karte im Motherboard benutzt. Ohne Erfolg. Ich habe dann einen externen WLAN-USB am vorderen Anschluss vom Computer angeschlossen und den rest deaktiviert und Lan kabel entfernt. Auch ohne Erfolg. Dann habe ich einen neuen Router mir zukommen lassen und habe alles erneut ausprobiert, außerdem ist der Router auf5ghz und 2,4ghz eingestellt gewesen, habe nach meinen Misserfolgen aber nur noch auf 2,4ghz gestellt. Trotz neuen Router auch kein Erfolg. Also muss es am Computer liegen, dachte ich. Ich habe mir eine neue Festplatte gekauft und ganz frisch windows 10 installiert, nun habe ich den Computer komplett vom Router getrennt und ihn mit meinem Handy per HotSport (Mobile Daten) verbinden lassen, mit externen USB Wlan und den internen eingebauten. Auch hier gab es die ständigen Verbindungsabbrüche.

Mein Computer soll jedoch in ordnung sein und wieso tritt dieses Problem vorallem mittags häufig auf und nach 0:00 fast garnicht mehr? Es schien mir eher das es der Router gewesen sei.

Achja, mein Fernseher, Telefon und Laptop laufen auch über Router und zeigen dieses Problem nicht an und Telekom scheint keine Probleme bei sich zu sehen.

Wenn ich über CMD "ping -n 100 www.google.de" eingebe scheint alles komplett normal zu sein, also keine Verluste, ich habe stets (trotz verbindungsabbruch zwischen drin) einen Ping von 13-16 mit Lan als auch Wlan bei allem.

Was soll ich nun machen? Mein Computer funktioniert einwandfrei woher soll ich wissen wo genau das Problem an der Hardware ist? Egal ob LAN, WLAN extern oder intern, alles zeigt probleme auf. Wo kann der Fehler sein?

Ich weiß nicht mehr weiter... Falls jemand die Lösung hat bin ich ihm zu 1000x Dankbar!!!

Meine Daten:

Verbindungsprobleme treten bei allen Online-Spielen auf.

Windows 10 Home

Nvidia GeForce gtx 1050 Ti

Intel core I5-3350p 3.10ghz (4 Kerne)

16GB Ram

Netzwerkadapter:

Ethernet (Lan) (Realtek PCLe Family Controller)

Wlan (intern) Realtek RTL8188CU Wireless LAN 802.11n USB 2.0 Network Adapter

Wlan (extern) TP-Link Wireless USB Adapter

Mein Router hat eine 55Mbit Leitung von Telekom.

PC, Computer, Internet, Technik, Hardware, Internetprobleme, Netzwerkkarte, Technologie, Telekom, Windows 10, Spiele und Gaming
5 Antworten

Meistgelesene Fragen zum Thema Internetprobleme