Zwei Fragen zu Ölradiatoren?

Hallo, ich habe mir zwei gebrauchte Ölradiatoren gekauft und habe dazu Fragen. Aus finanziellen Gründen musste ich leider das günstigste an Geräten kaufen was ich bekommen konnte.

Modell Nr. 1: Ist von Ebay Kleinanzeigen. Es hat sich nur leider nach Kauf herausgestellt, dass wenn der Ölradiator an ist mit der Zeit immer einige kleine Tropfen Öl dort wo die Elektrik ist aus dem Radiator tropfen. Habe beim Verkäufer nachgefragt und er würde das Gerät zurück nehmen. Ein anderes Gerät zum vergleichbaren Preis kann ich aber natürlich nicht nachkaufen, da Ebay Kleinanzeigen nun komplett leergekauft ist. Frage: Soll ich das Gerät zurückgeben? Was könnte im schlimmsten Fall passieren wenn ich das Gerät einfach trotz des austretenden Öls benutze? (Und was für ein Öl ist das überhaupt und ist das gesundheitsschädlich?)

Modell Nr. 2: Ist gebraucht aus Großbritannien. Jetzt war mir beim Kauf nicht klar, dass die in GB andere Stecker haben als in Deutschland. Habe mir jetzt aber einen passenden Adapter gekauft, womit das Gerät auch am deutschen Stromnetz läuft. Frage: Kann ich solche 2500 Watt überhaupt über längere Zeit über so einen gewöhnlichen Adapter für den Stecker laufen lassen? Oder könnte da Brandgefahr bestehen? Oder Stromschlaggefahr für meine Haustiere, also ich meine wenn sie da vielleicht mal aus Versehen drankommen, ich meine nicht dass sie Kabel beknabbern, da dies nicht passiert.

Vielen Dank für die Antworten.

Computer, Haushalt, Technik, Elektrik, Elektriker, Hausmeister, Mechaniker, Techniker
Warum startet meine Honda CRF 450 X nicht?

Hi, ich habe eine Honda HM CRF 450 X 2006 und diese hat Startprobleme.
Das Motorrad hat 3.000 km gelaufen und eine Batterie die keine 700km alt ist. Der Anlasser ist ebenfalls 500-750km jung. Auf der Batterie waren anfangs 11,4V. Ich habe den E-Starter betätigt und es hat sich nichts getan. Kein Geräusch kein Kurbeln nichts. Auch wenn ich die Bremse getreten habe ist das Rücklicht nicht angegangen, obwohl dies normalerweise immer aufleuchtet wenn ich die Bremse trete. Auch wenn der Motor aus ist. Das Motorrad stand jetzt maximal eine Woche und plötzlich treten diese Probleme auf.

Aufjedenfall habe ich eine Starthilfe angeschlossen und das Motorrad ging mit dieser an. Dann bin ich ein paar hundert Meter gefahren hab das Motorrad ausgemacht und versucht es erneut ohne Starthilfe zu starten, was wieder nicht geklappt hat.

Dann habe ich die Batterie kurz geladen mit einem Ladegerät und dann mit 12,6 V erneut versucht das Motorrad zu starten. Diesmal hat das Motorrad beim e starter betätigen wenigstens einen Ton von sich gegeben. Man konnte ein ganz schwaches Kurbeln hören was aber nicht annähernd zum Starten des Motorrads gereicjt hat. Das Bremslicht geht jetzt aber wenigstens wenn man die Bremse tritt.

woran kann es liegen dass das Motorrad nicht startet? Ist’s was mit dem vergaser ? Anlasser defekt obwohl er „neu“ ist? Hat ein Öl/ Ölfilterwechsel was mit dem Problem zu tun? Die Batterie wird vermutlich nicht defekt sein oder? Bei Startversuchen werden knapp 0,1-0,3V verbraucht. An der Batterie ist eine Sicherung diese ist auch noch intakt.

Ich bin leider selber nicht der größte Schrauber und habe dementsprechend auch nicht all zu viel Ahnung deshalb versuche ich hier so viele Informationen wie möglich zu teilen um so viel Rückmeldung wie möglich zu erhalten. Danke im Voraus!!

Motorrad, Technik, Öl, Batterie, Honda, Mechaniker, Anlasser, e starter, startet-nicht
Defekte Startrelais?

Moin,

Vorab möchte ich erwähnen das ich wenig Erfahrung habe was das Thema angeht und der Roller ist nur zum spaß gedacht heißt: Fahren bis zum geht nicht mehr. (ist ne Rex rs450^^) daher möchte ich ungerne Geld für ne Werkstatt ausgeben.

ich habe seit einiger zeit das Problem mit meinem Chinaböller das ab und zu der Anlasser weiterdreht während der Motor an ist und wenn die Zündung aus ist das der Motor versucht zu Starten das hört in der Regel nach einigen Schlägen gegen den Variodeckel oder nachdem man paar Minuten fahren aus. Nun heute scheint irgendwas kaputt gegangen zu sein. Der Roller startete heute ganz schwer per E Starter, nach einigen versuchen Fing die Vario an zu Summen. Ich habe aus Panik den die Batterie abgeklemmt und einige zeit gewartet in Hoffnung es geht wieder, nach gewarteter zeit versuch ich die Batterie anzuschließen und ich wurde mit nem Funken begrüßt und habe natürlich meinem Menschenverstand befolgt der mich gebeten hat aufzuhören weil ich mein Haus nur ungerne Anzünde :). Man hat kurz gehört wie der Motor versucht hat zu starten und wie schon erwähnt habe ich nach dem Funken direkt das Kabel losgelassen. In einigen Foren habe ich gelesen das dieses Problem gerne mal bei China Rollern vorkommt und es an dem Startrelai bzw. am Anlasserfreilauf liegen soll.

Kann mir da jemand eventuell behilflich sein?

Danke im Voraus

Motorrad, KFZ, Technik, defekt, Mechaniker, Motorroller, Roller, Rollertuning, Auto und Motorrad

Meistgelesene Fragen zum Thema Mechaniker