Opel oder Fiat Diesel?

Hallo zusammen,

es stehen zwei Marken und Modelle zur Auswahl. Ich suche für meine Frau entweder einen Opel Astra oder einen Fiat Tipo ab Bj 2o17, es soll ein Diesel werden und ein Automatikgetriebe haben. Maximal möchte ich 15.ooo ausgeben. (Entweder Kombi oder Kompakt, nicht als Stufenheck (beim Fiat))

Nun ja, jetzt lassen wir mal Fiats Reputation bzgl. der Elektrik <<< Hoffe sie haben die Kinderkrankheiten schon hinter sich. Wobei ein Kollege hatte den Tipo als Leihfahrzeug und ist von München nach Karlsruhe gefahren. Er meinte Top, hätte er von Fiat nicht erwatet. (Letztendlich muss sie eh beide erst Probefahren)

Aber um zurück zum Thema zu kommen, welchen würdet ihr vorziehen:

Wie sind die Motoren? Der Fiat hat eine 1.6 Liter Maschine mit 12o PS, der Astra gibt es ebenfalls glaub 12o und 136 PS aber mit einer 2 Liter Maschine. Welcher ist bequemer, nicht so laut und praktischer? Wie sieht es mit der Verarbeitung aus? P/L? Wie ist die Automatik beider Fahrzeuge? Kette oder Zahnriemen? Reichen dem Fiat die 12o PS oder ist dieser träge? Bis wie viel KM würdet ihr max einen Diesel kaufen? Diesel ist ja bekanntlich bei guter Pflege ein sehr solider und langlebiger Motor, vor allem die CR Diesel.

Wie würdet ihr euch entscheiden und warum?

Fragen über Fragen ich weiß, vielen Dank für eure Hilfe! ... und bleibt mir gesund,

Euer Sonic

Opel Astra 82%
Fiat Tipo 18%
Auto, Gebrauchtwagen, KFZ, Automatikgetriebe, Diesel, dieselmotor, Fiat, Opel, Opel Astra, Auto und Motorrad
4 Antworten
Automatikgetriebe Probleme durch falsche Autobatterie?

Moin. Ich habe am 20.12.2019 eine neue "falsche" Autobatterie in meinen Audi A4 B8 3.0 TFSI einbauen und anlernen lassen. Es handelt sich hierbei um eine Varta F21 mit 80Ah und Kälteprüfstrom 800A.

Laut anderen 3.0 TFSI Fahrern und Audi selber muss aber eine 105Ah Autobatterie in mein Fahrzeug, also z.B. die Varta H15 105Ah Kälteprüfstrom 950A.

Seit dem 24.12.2019, also 4 Tage nach dem einbau der Varta F21 macht mein 7G S-tronic Automatikgetriebe Probleme anhand von Fehlermeldungen im Tacho wie auch im Fehlerspeicher. Im Tacho kam bereits mehrmals die Fehlermeldung mit dem gelben Zahnrad "Getriebestörung weiterfahrt möglich" die aber immer von alleine wieder verschwand. Vor einigen Wochen beim Anfahren kam im Tacho plötzlich ein rotes Zahnrad (Auto hat leicht geruckelt) mit der Aufforderung den Wahlhebel auf P zu schalten und den Motor abzustellen also tat ich das. 5 Min später habe ich den Motor erneut gestartet, die Fehlermeldung war weg und ich konnte ohne Probleme weiterfahren. Heute bei einer Geschwindigkeit von ca. 50 km/h kam wieder ein rotes Zahnrad mit der gleichen Aufforderung, jedoch 3 Sek. später wieder es direkt ein gelbes Zahnrad und erneut ca. 3 Sek. später war die Fehlermeldung wieder weg.

Der Fehlerspeicher hat mit dann Sensor für Fahrstufe Elektrischer Fehler angezeigt als das gelbe Zahnrad kam und Sensor für Fahrstufe Fehlfuktion als das rote Zahnrad erschien.

Das Getriebe schaltet jedoch einwandfrei und ohne Probleme.

Oder kann es eventuell sein das sich zu viel Abrieb im Öl befindet bzw. dieses zu Alt ist und somit die Sensorik im Getriebe ab und zu stört?

Auto, KFZ, Technik, Audi, Automatikgetriebe, Getriebe, Technologie, Auto und Motorrad
2 Antworten

Meistgelesene Fragen zum Thema Automatikgetriebe