Warum bei allen selbst gebranntenAudio-CDs, Brennfehler bzw. angeblich fehlerhafte Oberfläche?

Das Brennen von Audio-CDs funktioniert nicht einwandfrei. Fast immer weisen alle gebrannten Audio-CDs , meist im letzten Drittel der CD, Probleme auf. Alle CDs fangen bei Wiedergabe im letzten Drittel an zu stottern, kratzen oder bleiben hängen. Zum Teil dauert es dann auch sehr lange bis der jeweilige nächste Titel gefunden wird. Diese Probleme treten aber bei allen Wiedergabegeräten auf ( 2 externe HiFi CD-Player und 1 externer CD-Recorder) die alle für die Wiedergabe von CD-RW und CD-R geeignet sind und die Wiedergabe bisher gebrannter CDs einwandfrei geht.

Eine Überprüfung dieser CDs mit Nero-DiscSpeed weißt mir auch an den entsprechenden Stellen eine beschädigte Oberfläche aus und das bei mehreren verschiedenen laden neuen Rohlingen und sorgsamster Behandlung. Eine Beschädigung durch das Brennerlaufwerk erscheint mir aber unlogisch, denn warum ausgerechnet bei allen beiden Brennern und fast immer im letzten Drittel der CD.

Um alle eventuellen Ursachen auszuschließen habe ich systematisch versucht, nacheinander alles auszuschließen.

Dabei habe ich zunächst zwei verschiedene Brenner getestet, Erfolg = 0, dann habe ich laden neue CD-RWs und von verschiedenen Herstellern eingesetzt - erfolglos, eine Änderung der Brenngeschwindigkeit war ebenso erfolglos, wie der Einsatz einer anderen Brennsoftware.

Das Problem war auch bereits vor einem Upgrade auf Windows10 unter Windows8.1 vorhanden.

Auch ein Wechsel der Audiodateien und des Vorlageformat (Wave) bringt keinen Erfolg.

Nutzt man die Kapazität der Rohlinge nur etwa zu 50% aus sind die gebrannten CDs in Ordnung.

Geht man nun nach dem Ausschlussprinzip systematisch vor, bleibt eigentlich nichts mehr übrig , was die Ursache sein kann.

Hat jemand für mich eine Idee, wo hier das Problem liegen kann.

Im Voraus vielen Dank

Computer, Nero, CD brennen, Brenner, Windows 10
Grafikkarte wird nicht erkannt sowie 2 Monitor?

Hallo,

vor gut einem Monat hat sich mein Computer aufgehangen, den Grund dafür weiss ich bis jetzt nicht. Jedenfalls hatte ich damals alles versucht um aus dem Bluescreen zu kommen und irgendwie Windows zu starten doch es half alles nichts. Nun hab ich vor 2 Tagen Windows neu aufgesetzt und hatte zum Glück keinen Datenverlust. Doch die Probleme sollen da nicht aufhören.

Mein Problem nun ist das mein 2ter Monitor nicht erkannt wird bzw. nur immer einer (am Kabel und Monitor liegt es nicht, habe nämlich schon die Slots umgesteckt und dabei switched er dann immer auf den jeweiligen Monitor).

Es fiel mir auch auf das im Task Manager die GPU fehlt, diese kann ich auch nicht unter Ansicht hinzufügen.
Ich versuchte natürlich auch schon die nötigen Treiber herunter zu laden, doch da kommt ein weiteres Problem. Jedes Mal wenn ich den Treiber installiere hängt er sich wieder auf wie schon vor einem Monat. Der einzige unterschied jedoch ist, dass ich mithilfe der Starthilfe in Windows reinkomme und er sich zum Zeitpunkt von vor der Treiber Installation wiederherstellt.
(Zusatzinformation: Er hängte sich gestern auch bei einem Windows update auf, das er verlangte, dieses konnte er jedoch trotzdem installieren, aber kam nur durch die Starthilfe wieder ins System)

Virus kann außerdem schon ausgeschlossen werden.

Ich hoffe ihr versteht die Frage, freue mich über jede Antwort weiß nämlich nicht wirklich weiter 😅

Danke im Voraus

Windows, Monitor, Grafikkarte, System, Treiber, Windows 10

Meistgelesene Fragen zum Thema Windows 10