Kein Empfang mit Satellit?

Hallo erstmal ..  

Kurz ein paar Informationen :
Benutze einen Twin Premium LNB ( Ankaro )
1x den alten Sky Receiver & 1x den Sky Q Receiver

Nun zum Problem:

Ich habe vorhin mit dem Sky Q Receiver tv geschaut. Dann hat sich mein Receiver aufgehangen , sodass ich in vom Strom nehmen musste. Nachdem er wieder an war , war auf einmal kein Empfang mehr da. Es kam immer nur das ein Signal verfügbar wäre und dann wieder nicht verfügbar. Zeitgleich welchselte sich die Signalstärke von 0 - 70% immer wieder ab.
Nachdem ich dachte es liegt vielleicht daran das ein Kabelbruch entstanden ist ( eine Stelle war zwischen dem Fenster eingeklemmt ) habe ich die betroffene Stelle abgekappt und dann wieder neu mit dem F Stecker verbunden. Trotzdem funktionierte es immernoch nicht. Also bin ich in den Baumarkt gefahren und habe dort ein neues Sat-Kabel gekauft. ( 6m für 12€ ) hab es dann natürlich gleich ausprobiert und musste feststellen das es immernoch kein Signal empfängt.

Jetzt kommt aber das warum ich die ganze Zeit nachdenke und nicht weiterkommt ... der alte Sky Receiver wird in einem anderen Zimmer benutzt. Dort ist komischerweise Empfang und Bild und Ton sind eben da.

Wie soll das funktionieren ? Wenn der LNB ( denke mal das es dann nur noch der sein kann ) kaputt sein sollte , warum hat der Receiver dann Empfang und der Sky Q kein Empfang ?

Die von Sky haben mir auch nur gesagt ich könnte einen Techniker holen von denen. Das kostet dann aber auch gleich 99€ wenn’s nicht am Receiver liegt

Hoffe ihr könnt mir irgendwie weiterhelfen ... Vielen Dank schonmal fürs lesen und eventuelle antworten

Technik, Kabel, Sky, Receiver, Satellit, Techniker, Technologie
2 Antworten
Sony KD-49XF7004 mit Sky-Receiver?

Guten Tag,

Ich habe folgendes Problem:

Mit meinem neuen Sony KD-49XF7004 bekomme ich kein TV-Bild. Ich habe einen Sky-Receiver der in Verbindung mit meinem alten Fernseher wunderbar funktioniert hat. Ich habe einen Satelitten Anschluss. Den Receiver habe ich gerade mit meinem alten Gerät über HDMI verbunden. Signal ist einwandfrei und das Bild läuft. Wenn ich jetzt aber das HDMI-Kabel umstecke in meinen neuen Fernseher (Receiver bleibt dabei an) ist plötzlich das Bild weg ... es kommt die Meldung dass es kein Antennensignal gibt. Stecke ich das HDMI-Kabel wieder in meinen alten Fernseher ist das Bild sofort wieder da.

Habe auch den Receiver ausgeschaltet und von Anfang an mit dem neuen Gerät verbunden. Receiver auf Werkseinstellungen zurückgesetzt. Gleiches beim Fernseher (Werkseinstellung, Uptadtes ausgeführt), ich habe verschiedene HDMI-Kabel ausprobiert, verschieden HDMI Eingänge ... immer das selbe Spiel.

 

Auch wenn ich mit dem Receiver auf die Satelliteneinstellungen gehe stelle ich ähnliches fest. In Verbindung mit meinem alten Fernseher zeigt die Signalstärke 100% an. Sobald ich das HDMI-Kabel in den Neuen stecke liegt die Signalstärke nur noch bei 0-2%. Wie kann das denn sein?

 

Habe dennoch mal einen Sendersuchlauf gestartet. Dieser wird nach 5 Sekunden abgebrochen ("Fehlgeschlagen"). Mit dem alten Fernseher findet er alle Sender.

 

Woran kann das alles liegen?

Fernsehen, TV, Fernseher, Antenne, Sony, Receiver, Satellit, Receiver TV, Smart TV
1 Antwort

Meistgelesene Fragen zum Thema Receiver

Unterschied Kabel-Receiver und Satellit-Receiver

5 Antworten

Braucht man einen Receiver bei einem Smart-TV mit Triple-Tuner?

3 Antworten

LNB-Spannung Aus oder EIN?

2 Antworten

Brauche ich einen Receiver bei Kabelanschluss?

7 Antworten

Neue HD+ Karte aktiviert sich nicht automatisch?!

5 Antworten

Einstellung SAT Receiver des TV Gerätes JTC 2032TT

2 Antworten

Receiver bei Kabelanschluß nötig?

6 Antworten

Woher weis man das beim Fernseher ein Receiver integriert ist oder nicht?

7 Antworten

Sky receiver komplett abschalten?

2 Antworten

Receiver - Neue und gute Antworten