Was ist mit meinem Auto los? (Motorprobleme, Warnleuchten)?

Hallo!

Ich habe einen VW Polo 6N mit Baujahr 2000.

Vor ner Weile stand ich an einer Ampel im Leerlauf und bemerkte, dass der Motor unruhig läuft und das Standgas in etwa diese Geräusche macht wie im Video, nur eben nicht so schnell und auch nicht so laut (da ich ja keinen Rasenmäher fahre, sondern ein Auto...)

Video:

https://youtu.be/QB-27NBtMTU?t=49

Als grün war, fuhr ich normal weiter und es war auch total normal zu fahren. Keine Leistungsschwäche, kein Ruckeln... Nur im Leerlauf eben diese leisen Motorgeräusche und ein Vibrieren.

Nachdem ich an Punkt B angekommen war, dort eine Weile blieb und nach ca 2 Stunden wieder heim wollte, ging die Motorwarnleuchte mit einem Blitz darin an. Außerdem dauerte es recht lang, dass der Wagen ansprang. (Die Batterie ist neu).

Siehe Bild 1:

Man riet mir (am Sonntag), nicht mehr viel damit zu fahren und einen Termin in der Werkstatt zu machen.

Montag hatte ich dann einen Termin in der Werkstatt. Dort benahm sich das Auto natürlich tadellos und sprang an wie er sollte....

Die lasen aus und raus kam: Das VGR Ventil wär kaputt. Ich kann damit noch fahren, aber eben nicht viel wenns geht.

Zwischen Werkstatt und Zuhause gab es danach einen Zwischenstopp. Wieder Probleme das Auto anspringen zu lassen. Nach der Werkstatt war die Motorkontrollleuchte ausgegangen, aber nach diesem Stopp wieder an.

Zusätzlich gesellte sich dann noch eine Leuchte hinzu und beim Fahren fiel kurze Zeit der Zeiger für die Temperaturanzeige auf 0. Er fing sich ein paar Kilometer später wieder und zeigte die normale Temperatur an. (Siehe Bild mit EPC Leuchte)

Jetzt hab ich nen Termin am 16. in der Werkstatt, dass man sich das VGR Ventil anschaut und ggf austauscht.

Während die Werkstatt vor Ort meint, es wäre nur das Ventil, sagt die Werkstatt etwas weiter weg wo ich immer hinfahre, dass die Geräusche untypisch für NUR das Ventil wären. Für ihn würde es zumindest am Telefon so klingen, als wäre es eher die Wasserpumpe.

(Motoröl voll, Kühlerwasser auch).

Das Problem ist, dass die EPC Leuchte und die Temperaturanzeige beim Auslesen in der Werkstatt noch keine Faxen gemacht haben.

Ich frage mich, ob das evtl eine Kettenreaktion sein könnte.

-----------------------

Frage an euch nun:

Wonach hört sich das für euch an?

Könnte man mit dem Auto noch kurze Strecken fahren?

Wie viel würdet ihr dem Auto noch zumuten, bevor er in die Werkstatt geht?

Was ist mit meinem Auto los? (Motorprobleme, Warnleuchten)?
Auto, KFZ, Motor, VW Polo, Auto und Motorrad
Polo Automat DSG ruckelt bei tiefem Tempo als würde man ihn "abwürgen" & AUX cinch Eingang nur Ausgang?

Ich fahre den Polo 1.2 Automat DSG jg. 2009 meiner Mutter, gekauft mit 90'000km jetzt etwa 130'000. Er ist sehr modern für seinen Jahrgang. (Bin absoluter Autolaie und fahre erst seit 2j.)

1. Er ruckelt schon länger bei tiefem Tempo im 1./2. Gang beim Bremsen oder Anfahren. Manchmal ist es so schlimm, dass man fast meint "jetzt hab ich ihn abgewürgt". Man könnte meinen es ist ein Handschalter und man kann nicht anfahren.... Meiner Mutter ist das Problem bekannt aber offensichtlich empfindet sie es als nicht so schlimm und meint man könne das dann beim Service anschauen. Mache ich etwas falsch und bin einfach unfähig DSG zu fahren? In einigen Foren steht zu ähnlichem Problem, es sei das Getriebe und nachdem es "überholt" wurde, lief das Auto wieder. Was bedeutet das? Ein Anderer schrieb das Getriebeöl sei alt oder kalt. Und einer schrieb, nach Zündkerzenwechsel war das Ruckeln weg.

2. Das Auto hat unter dem Radio zwei Getränkehalter. Dort hat es ein "Cinch Eingang" der mit AUX beschriftet ist. Leider kann man dort aber nichts verbinden, habe es versucht mit AUX-Kabel. Auf dem Radio gibt es nur die Tasten Phone und Media, bei beiden funktioniert nichts. Kann es sein, dass es nur ein "Ausgang" ist, z.B für Kopfhörer? Macht ja keinen Sinn. Weiss jemand ob es aufgrund des vorhandenen AUX einfach wäre einen "Eingang" daraus zu machen.

Autoradio, Getriebe, VW Polo, Automatik, Auto und Motorrad
VW Polo Probleme AGR/Saugrohrdruck?

Guten Abend,

hab seit längerem ein Problem mit einem VW Polo 9n3 von meiner Freundin. Motor ist der 1.4 16v mit 101PS, MKB weis ich leider nicht. Zahnriemen wurde auch schon getauscht, Steuerzeiten stimmen definitiv. Zudem wurde auch schon einmal ein satz neuer Zündspulen (Bosch) + Kerzen verbaut weil diese ihren geist aufgegeben haben aber das ist ja kein unbekanntes leid.

Die Motorcheckleuchte ging vor ca. einem Jahr an, der motor ruckelte und stotterte aufgrund des AGR-Ventils (Pierburg) welches dann auch neu kam inkl. adaption und einem neuen Saugrohrdrucksensors weil er den fehler P0106 auch vermerkt hatte. Bisher keine Probleme mehr gehabt nun ging jetzt wieder die Checkleuchte an und spuckte folgende Fehler aus

16490 406A P0106 Saugrohrdruck/Luftdruck=>-G71/-F96 unplausibles Signal

16490 406A P0106 Saugrohrdruck/Luftdruck=>-G71/-F96 unplausibles Signal

16787 4193 P0403 Ventil für Abgasrückführung-N18 Fehlfunktion

16788 4194 P0404 Abgasrückführungssystem Regeldifferenz

P0404 P

Habe die Fehler mit einem Minitester auslesen können, jedoch werde ich aus dem nicht schlau. Vorallem hat er den 2x vermerkt. Was bedeutet bei dem P0404 P das 'P' am ende? Kenne ich so nicht.

Hatte schon die Drosselklappe in verdacht, wurde auch mal gereinigt und neu angepasst, aber ohne erfolg.Ist es möglich dass das Rohr welches das AGR mit dem Saugrohr verbindet damit zutun hat, verkockungen etc? Das habe ich damals nicht getauscht. Im stand an der Ampel merkt man leichte drehzahlschwankungen. Leistung und durchzug sind aber i.O. Sobald man den Fehler gelöscht hat und ne runde fährt, schmeisst er ihn wieder in den FS. Kann es was mit den Temperaturen zutun haben? Immerhin war es letztes jahr um diese Zeit ähnlich kalt. Bin langsam am verzweifeln und weis nicht mehr weiter.

MfG.

VW Polo

Meistgelesene Fragen zum Thema VW Polo