Festerheber Polo 6R BJ 2010 funktioniert nicht mehr, woran kann es liegen?

Hallo,

das Fenster auf der Fahrerseite meines Polos 6R Baujahr 2010 lässt sich nicht mehr komplett schließen, die letzten Male hat es sehr geknarzt und geknackt als wenn drinnen etwas schabt, ich dachte erst es wäre etwas reingefallen. Dann ging das Fenster irgendwann gar nicht mehr ganz zu.

Mein Freund ist Hobby-Schrauber und kann das sehr wahrscheinlich grundsätzlich reparieren, gibt ja auch Videos etc., aber seine Schrauberhalle ist leider 100 km entfernt und bei den Spritpreisen... also bevor wir da kilometerweit hin fahren und die Türverkleidung umständlich auseinanderbauen, dann erst sehen woran es liegt und Ersatzteile bestellen und das Ganze dann nochmal machen müssen, hätte ich gerne erst ein paar Erfahrung gesammelt was am wahrscheinlichsten kaputt ist.

Fensterheber ohne Motor gibts wie Sand am Meer und hab ich für 20 Euro einfach schonmal bestellt.

Mit dem Motor des Fensterhebers sieht es aber leider schwieriger aus, 50-70 Euro und selten für vorne links zu haben, da wollte ich jetzt erstmal warten, außer jemand sagt jetzt er hatte genau den gleichen Fall und das ist auf jeeeden Fall der Motor vom Fensterheber... :D

Vllt hat auch jemand ne Idee wie man das ohne Ausbauen schon rausfinden kann? Also wenns der Motor wäre, würde dann gar nichts mehr summen oder sich tun bei Betätigung des Schalters?

Update Ende März:

Habe die Frage wegen Beschränkung der Satzzeichen hier gekürzt, damit ich mein Update hier rein schreiben kann, wie wir das Problem letztendlich selbst gelöst haben. Nächstes Mal frage ich wohl besser in einem Schrauber Forum😅. Das war wirklich eine einfache Standard Arbeit einfach die Türverkleidung abmachen und natürlich war der Fensterheber Motor in Ordnung und einfach nur das Metallseil gerissen und das hat dann auch so geschrammt und geratscht beim Versuch das Fenster runter oder hoch zu machen. 25 € für das Ersatzteil und 1 Stunde Gefummelt und fertig ist das, da muss man wirklich nicht in die Werkstatt und sich abzocken lassen😝. Bild vom kaputten Teil ist unten in der Ergänzung der Frage.

Viele Grüśe Steffi

Auto, Polo, Auto und Motorrad
EPC leuchtet und "knallt" beim einlegen des Ganges?

Guten Morgen,

ich hab seit dem letzten Herbst Probleme mit meinen Polo (6N2, BJ 2000, 145.000km, Automatik).

Ende August wollte ich nach einer Woche Urlaub mit dem Auto fahren, aber leider begann hier das folgende Problem: EPC leuchtet auf, beim einlegen des Ganges "D" knallte es laut und er zog auch kein Gas mehr.

Der Wagen musste laut Pannenservice abgeschleppt werden und eine neue Drosselklappe wurde eingebaut. Danach fuhr der Polo wie vorher.

Mitte Dezember am Montag morgen, dann genau das gleiche Problem. Er knallte beim einlegen des Ganges "D" und EPC leuchtete auf. Er zog dieses Mal aber noch Gas und ließ sich ein Paar Meter fahren. War mir dann aber zu unsicher, parkte an der Seite und starte noch mal neu, beim einlegen wieder der Knall.

Pannenservice gerufen und wieder in die gleiche Werkstatt wie vorher abgeschleppt, weil man mir sagte, es wäre vielleicht ein Garantiefall. Die Werkstatt schaffte es erst am nächsten Tag den Wagen anzusehen und er ließ sich ohne Probleme starten und in die Werkstatt reinfahren. Spontanheilung? Sie suchten dennoch und ließen den Fehlerspeicher aus, prüften Dichtungen, baute den Luftfilter ein und aus, prüfte das Motormanagement und fanden keinen Fehler.

Heute morgen wollte ich einkaufen fahren und schon beim Starten des Autos leuchtet wieder EPC auf und beim einlegen des Ganges knallt es.

Nun.. ich mag nicht direkt wieder Pannenservice rufen und mich abschleppen lassen. Ich hoffe auf eine Spontanheilung bis morgen früh. Aber das kann es am Ende ja auch nicht sein?! Diese Woche bin ich krank geschrieben, aber nächste Woche muss ich zur Arbeit und brauch mein Auto.

Es sind immer die gleichen Probleme: EPC leuchtet, es knallt beim einlegen des Ganges (und zieht nicht richtig Gas).

Hat jemand ne Idee?

Danke schon mal 

Auto, Technik, VW, Elektronik, Werkstatt, Polo, Polo 6N, Technologie, Auto und Motorrad
Drehzahlen sinken nach paar Sekunden nach dem Autostart?

Hallo,

das ist wohl eine Frage die mir nur wirkliche Autokenner beantworten können. Habe im Internet nach Antworten gesucht und allein dass du das hier ließt ist ein Indiz, dass ich nichts gefunden habe.

Wer nicht komplett blind auf beiden Augen ist dürfte wohl sicher aufgefallen sein, dass wenn man das Auto startet (wir reden von einem normalen Verbrenner) die Drehzahlen sich bei ca. 1000-1200 U/min befinden sollten. Nach ca. 15 Sekunden fällt die Drehzahl dann auf ca. 800U/min und man hört auch, dass das Auto ruhiger arbeitet. Es scheint als ob das Auto sich jetzt "aufgewärmt hätte".

Hier meine Frage: Stimmt das`? Wenn man sein Auto gut behandeln will, solle man immer warten bis die Drehzahl sinkt um nicht die Komponenten langfristig zu schädigen oder handelt es sich hierbei um ein reines Gerücht und beim heutigen Stand der Technik macht es keinen Unterschied. Diesen Wurm hat mir mein Vater verpasst. Und noch was. Ich habe mir neulich einen neuen gebrauchten gekauft. Polo GTI AW1 auf dem Jahr 2018. Ich habe festgestellt, dass er viel länger zum runterkommen braucht. ca. 30 Sekunden bis die Drehzahl fällt. Kann mir jemand sagen ob das normal ist? Brauchen Autos mit mehr PS bzw. Hubraum (2.0 ist jetzt nicht sonderlich krass) länger um sich "aufzuwärmen" oder handelt es sich hier um eine defekt? Vielleicht hat da jemand gleiche Erfahrungen.

Vielen Dank im Voraus.

Auto, VW, gti, Motor, Polo, drehzahl, Auto und Motorrad

Meistgelesene Fragen zum Thema Polo