HILFE: Satellitenanlage - ich bin mit meinem Latein am Ende

Nabend an alle ...

ich habe seit zwei Tagen ein Problem mit meiner Sat-Anlage und bin mit meinen Latein so langsam am Ende.

Folgendes Problem ich habe kein Bild mehr und ich kann mir nicht vorstellen an was es Liegt.

Meine Sat-Anlage ist wie folgt auf gebaut:

Sat Schüssel inkl LNB - Ein Kabel führt in den Keller - dann kommt eine Sat-Weiche ein Kabel geht aus dem Keller ins Wohnzimmer eins in Schlafzimmer.

Lief eigentlich immer Problem los. Vor 3 Tagen fing das alles an. Ich hatte ab und an ein paar Bildaussetzer gut dachte ich mir es war ja auch ziemlich windig.

Am nächsten Tag lief wieder alles normal keine Problem nichts. Am Abend hatte ich gar kein Signal mehr. Also am nächsten Morgen rauf auf die Leiter die Sat-Schüssel evtl ein bisschen drehen - kein Signal.

Dann habe bei meinen Receiver die nette Info Taste gedrückt (Singalstärke /Qualität) Ab ans Fester gestellt und es hat sich rein gar nichts getan.

Ich dachte mir naja evtl ist dieser ja kaputt - Sky Receiver aus dem Schlafzimmer geholt und siehe da 61 Stärke . Die Signalstärke pendelt zwar aber ich komme nie höher als 72 Prozent. (Tortz 72 Prozent kein Bild ? )

Dann habe ich die Weiche ausgebaut und das ganze über ein Kabel laufen lassen ebenfalls das selbe Spiel.

Dann dachte ich mir evtl ist es der LNB - Zack neuen LNB rangebaut.

Beim Sky Receiver das gleiche Spiel - Beim anderen Receiver immer hin zwischen 44-46 Prozent egal wie ich die Schüssel drehe ich komme auch hier nicht über die 46 Prozent Marke.

Ich weiß nicht an was es liegen kann ? Ist evtl die Schüssel kaputt ? - ich meine wir reden von einem Stück Blech was so hier kaputt gehen ?

Falls jemand eine Idee hat oder einen Lösungsvorschlag ich wäre sehr dankbar..

lnb, Sat, SAT-Anlage, Satellitenanlage, satellitenschüssel
LnB immer wieder defect, woran kann es liegen?

Haben an unserem LnB 2 Receiver dran: im Wohnzimmer und Schlafzimmer. Nach dem Anschließen waren in beiden Zimmern alle Sender da. Wir schauen fast nur im WZ, sehr selten im SZ. Als wir den Fernseher im SZ mal wieder benutzen wollten, waren viele Sender nicht mehr da! Aber wegen Zeitmangel haben wir uns nicht weiter drum gekümmert, im WZ ging ja alles. Dann wollte ich doch im SZ wieder mal schauen, doch es gingen gar keine Sender mehr. Habe einen neuen Receiver angeschlossen, aber es ging nichts. Um den Fehler zu finden, schalteten wir es auch einige Male an und aus und zu unserem Entsetzen gingen auf mal diverse Sender im WZ nicht mehr. Also haben wir ein neues LnB angeschlossen und zunächst waren in beiden Zimmern wieder alle Sender da. Dann wollte ich wieder im SZ schauen und wieder waren dort nur noch wenige Sender da, im WZ alles da! Ärger! Wegen Zeitmangel auch nicht weiter drum gekümmert, doch Gestern wollte ich Musik hören im SZ. Also Stromleiste an und die HIFi, sonst nichts. Abends schalte ich im WZ TV an---> kaum noch Sender!!! Wir schalteten die Stromleiste im SZ an, auf mal waren ein paar Sender mehr im WZ! Nachdem Ausschalten der Strom Leiste wieder weniger. Ich denke da ist ein Kurzschluss in der Leitung oder sonst wo? Das SAT Kabel im SZ, vom Receiver in Richtung LnB steht unter Strom, wollte was ausprobieren, kam an und es funkte. Ist das Kabel defekt? Vielleicht falsch angeschlossen? Receiver waren ja 2 verschiedene dran, die können es nicht sein, oder? Vielleicht die Stromleiste oder Dose? Wir haben an der Leiste den Receiver, TV und HiFi-Anlage dran. An derselben Strom-Leitung hängen aber noch andere Dosen dran (haben welche nachmachen lassen in der Küche, kann da was schiefgelaufen sein?). Haben ein neues LnB da, aber wir haben Sorge es gleich wieder zu verlieren wenn wir es so anschließen. Hat Jemand guten Rat? Wo liegt der Fehler?

TV, Technik, Strom, Kabel, Kurzschluss, lnb, Satellit

Meistgelesene Fragen zum Thema Lnb