Pc Energiesparmodus etc. Probleme?

Ok... ich hab ein etwas gefinkeltes Problem:

Wenn ich meinen Pc herunterfahre, geht er in den Standbymodus. (Ich kann ihn aber nicht wie beim normalen Energiesparmodus mit einen Tastendruck aufwecken). Im System ist alles richtig Eingestellt was beim "Herunterfahren" passieren soll.

13:52:14 --> Kernel Power (187) : Von einem Prozess im Benutzermodus wurde versucht, den Systemstatus durch den Aufruf der SetSuspendState- oder SetSystemPowerState-API zu ändern.

13:52:15 --> Kernel Power (42) : Das System wird in den Standbymodus versetzt.Ursache: Application API / Obwohl ich eig. auf herunterfahren gegangen bin .-.

13:52:16 --> EnhancedStorage-EhStorTcgDrv (100) : The following informational event has occurred (0x0, 0x4, 0x0, 0x0).
D0Exit

13:52:16 --> Kernel Power (107) : Das System wurde aus dem Energiesparmodus reaktiviert.

13:52:25 --> Kernel General (1) : Die Systemzeit wurde von ‎2019‎-‎03‎-‎24T12:52:16.855469500Z in ‎2019‎-‎03‎-‎24T12:53:25.500000000Z geändert.
Änderungsgrund: System time synchronized with the hardware clock.Prozess: '' (PID 4).

13:53:25 --> EnhancedStorage-EhStorTcgDrv (100) : The following informational event has occurred (0x0, 0x4, 0x0, 0x0).
D0Entry

13:53:26 --> e1iexpress (27) : Intel(R) I211 Gigabit Network Connection Network link is disconnected.

13:53:26 --> Kernel Boot (30) : Von der Firmware wurden Startmetriken gemeldet.

13:53:27 --> Winlogon (7001) : Benutzeranmeldebenachrichtigung für Programm zur Verbesserung der Benutzerfreundlichkeit

13:53:28 --> Power Troubleshooter (1) : Das System wurde aus einem Standbymodus reaktiviert.
Zeit im Energiesparmodus: ‎2019‎-‎03‎-‎24T12:52:14.986852300Z
Reaktivierungszeit: ‎2019‎-‎03‎-‎24T12:53:26.980002200Z
Reaktivierungsquelle: Unbekannt
Hier hab ich das System mit dem Power Knopf am Gehäuse hochgefahren...

Treiber sind alle da und aktualisiert: der Pc ist überhaupt neu und die Hardware ist miteinander Kompatibel.

Hier noch paar Daten:

Prozessort: AMD Ryzen 7 2700 Eight-Core Processor 3.40 GHz
Installierter RAM: 16,0 GB
Systemtyp: 64-Bit-Betriebssystem, x64-basierter Prozessor
Windows 10 Home
Installiert am 28.01.2019

An sich hab ich eine GTX 1080 Ti 11GB und als Mainboard das ROG Strix B450-F Gaming

Ich hab bereits bei cmd mit Adminrechten jeweils powercfg Befehle durchgeführt

Hier der powercfg/energie report: file:///C:/Windows/System32/energy-report.html

Beim powercfg/sleepstudy report sagt es mir Shutdown (Hybrid), der Hybridmodus ist doch das Schnellhochfahren oder ? Liegt es daran ?

Hier der powercfg/systemsleepdiagnostics log: file:///C:/Windows/System32/system-sleep-diagnostics.html#user-not-present-session-6

Das wärs mal fürs erste, falls Infos fehlen oder andere Sachen benötigt werden, bitte melden ^^

PC, Computer, Technik, Hardware, Elektronik, System, herunterfahren, cmd, Technologie, Troubleshooting, Spiele und Gaming
2 Antworten
Windows 10 startet nicht mehr nach Umstellungen im Bios?

Meinem Pc besitzt eine SSD und 2 HHD‘s. Auf der SSD ist Windows installiert und eine eine paar Games auf meine 1. HHD benutze ich als Massenspeicher, die zweite ist von meinem alten Laptop und daher sehr langsam.(dort habe ich noch keine weiteren Änderungen vorgenommen auch Windows ist noch drauf) Ich nutze natürlich immer das Windows auf der SSD.

Gestern wollte ich den Fehler beheben, der mein Pc nicht richtig Heruntergefahren lassen hat. (Meine Sporify anwendung ist auch in letzter Zeit öfter abgestürzt, ich glaube aber nicht das es was damit zu tun hat)

Das zuvor geschielderten Problem will ich jetzt noch mal ausführlich erklären: Wenn ich auf herunterfahren klicke, fährt der Computer augenscheinlich herunter doch alle LED‘s leuchten noch (Maus, Tastatur, Mainboard, Grafikkarte) und der Lüfter drehen sich noch, äußern die der Grafikkarte, da stoppen beide Lüfter. Ich muss nun den Power Knopf gedrückt halten um alles zu stoppen und nur dann kann ich den PC wieder Hochfahren.

Ich hatte schon 1-2mal so ein änliches Problem wo der PC nach dem Herunterfahren einfach neugestalten ist. Doch dort könntet ich den PC Manuel Herunterfahren (shutdown /s /t 0) und das Problem war gelöst.

Ich habe viel versucht das Problem von Gestern zu lösen

https://www.google.de/url?sa=i&source=web&cd=&ved=2ahUKEwjlgu25v8jgAhXC0KQKHbsIDeEQzPwBegQIARAC&url=https%3A%2F%2Fwww.heise.de%2Ftipps-tricks%2FWindows-PC-faehrt-nicht-runter-was-tun-3989103.html&psig=AOvVaw3E77MDYUHVh8Od9isKM7pJ&ust=1550689705838120

dass Hilf alles nicht also habe ich das BIOS auf Standard Einstellung zurückgesetzt.

Und dann könnte ich auf einmal Windows nicht mehr starte (Das kann meiner Meinung nach nur an der Zurücksetzung des BIOS liegen oder daran das ich den Power Knopf immer gedrückt halten musste und den Computer ausschalten um dann wieder starten zu können)

jetzt steht da immer Automatische Reperatur wir durchgeführt und dann erscheint dieses Bild:

Allerdings kann ich Windows über die Alte HDD Booten lassen und wenn es startet ist kann ich auch noch auf die SSD zugreifen.

PS:

  1. ich weiß dass ich den PC zurücksetzen kann, aber dies möchte ich nicht weil ich das dem Dorf wohne und das größte Bambus Internet habe
  2. sorry dafür das der Text so lang, aber ich wollte die Umstäde ganz genau erklären. Und sorry dafür dass wahrscheinlich auch noch tausende Rechtschreibfehler drin sind

Also kann mir vielleicht irgendwer weiterhelfen?

vielen Dank im Voraus (ich zerzweifle fast)

Windows 10 startet nicht mehr nach Umstellungen im Bios?
PC, Computer, Technik, herunterfahren, BIOS, Technologie, MSI Mainboard, Windows 10, UEFI, Spiele und Gaming
2 Antworten

Meistgelesene Fragen zum Thema Herunterfahren