NiMh RC Akku nach langem lagern geladen, Spannung von Anfang an zu hoch, Anzeichen für defekt?

Hallo,

habe kürzlich ein "vernünftiges Computerladegerät" gekauft und gestern einen meiner alten LRP (Sanyo) 7,2V 6 Zellen 3000er NiMh Akkus dran gehängt.

Habe die früher immer mit einem Carson Steckerladegerät geladen aber das war mir zu "ungenau" und da ich mir jetzt einen oder zwei 4000/5000er NiMh zulegen möchte ist das Comp. Ladegerät wohl eine gute Entscheidung in jeglicher Hinsicht.

Der "alte" 3000er NiMh lag nachdem er voll geladen wurde ca.(!) 3-4 Jahre unangerührt bei meinen Modellbausachen. Habe ihn gestern an das Ladegerät gehängt und eine Formierungsladung mit 0,6A Lade- und 0,6 A Entladestrom, 6,6V max. Entladespannung und 5mV delta Peak, gestartet.

Das Gerät zeigte nach dem Akku vermessen und beginnenden Laden nach allmählich hochlaufender Spannung nach ein paar Minuten ca. 9,6-9,8V an. Das Ladegerät hat (vermutlich aufgrund von delta Peak Spannung) immer wieder abgebrochen und neu gestartet, zuletzt lief es max. 17min bis es wieder anfangen wollte. Habe delte Peak auf 7mV erhöht was nichts brachte und letztlich mit delta Peak 10mV geladen. Die Spannung ist mit der Zeit (30-50 min) abgefallen und hat sich bei 8,4V eingependelt, die Kapazität und die Ladezeit sind ziemlich proportional zueinander "angestiegen" (42 min Ladezeit/ 420m/Ah usw.). Kurz bevor ich schlafen gegangen bin habe ich das Ladegerät nochmal kontrolliert und der Akku war nicht warm! Als ich heute morgen danach geschaut habe sah ich, dass das Gerät bei 238 min stand und 7650 m/Ah !!!! Die Spannung habe ich leider nicht erfasst und sofort den Stecker gezogen, habe nur noch gesehen, dass das Gerät am laden war (im Formatierungsmodus mit 3 Zyklen).

Der Akku war übrigens gut warm, aber nicht heiss. Vermute mal das er davon jetzt Schaden genommen hat wenn er nicht schon vor dem Laden defekt war.

Kann mir jemand erklären, warum DER LEERE AKKU eine Anfangsspannung von ca. 9,6 V hatte? Eigentlich hätte die Spannung doch sehr niedrig sein müssen!?

Das Ladegerät hat ihn gnadenlos überladen da die delta Peak Schaltung anscheinend nicht gegriffen hat, vermutlich waren 10mV doch zu hoch.

Lasse ihn gerade abkühlen und will ihn heute Abend nochmal kurz ans Ladegerät hängen um zu schauen was Spannung und Kapazität sprechen.

Vielen Dank im Voraus.

quattronaut

Akku, Modellbau, Batterie, Ladegerät, lipo, RC, Graupner, NiMH
2 Antworten

Meistgelesene Fragen zum Thema Lipo

Lipo 100 fatburner Erfahrungen?

4 Antworten

Was soll ich machen wenn meine Phantom 3 Fernbedienung nicht auflädt?

1 Antwort

Können Handyakkus explodieren, wenn man das Handy ausschaltet?

10 Antworten

Welcher Lipo Akku ist Maximum möglich bei einem 60A Regler?

2 Antworten

Mit wie viel Ampere muss ich einen 4000mah Lipo Akku laden, auf dem steht: max. Ladestrom 8.0 A?

1 Antwort

Cyma g18c AEP Lipo + MosFet Mod - nur wie?

1 Antwort

Lipo oder Nimh? Akku für rc Car >>AN ALLE MODELLBAUER<<

6 Antworten

M2 Tec 18650 Akkus, Entladestrom, Erfahrungen?

2 Antworten

Mit wieviel Volt ist ein 7,2 Volt NiMh Akku voll und leer, und wie ist das bei einen 7,4V LiPo?

1 Antwort

Lipo - Neue und gute Antworten