A4 B6 1.8T - Motor überhitzt?

Moin Moin,

vielleicht kann mir hier jemand von euch weiterhelfen. Ich habe am Auto folgendes Problem:

Heute auf der Heimfahrt, Bundesstraße bei ca. 70 Km/h, leuchtet bei mir im Bordcomputer die rote Mitteilung „KÜHLMITTEL“ auf und piept. Der Blick ging natürlich direkt zur Temperaturanzeige, welche irgendwas zwischen 110 und 130 Grad anzeigte. Daraufhin bin ich sofort rechts rangefahren und habe die Motorhaube geöffnet, sah alles normal aus (für mich als Laie). Das Kühlwasser hat nicht gekocht, der Stand war genau bei MAX (auch nicht darüber). Zurück im Auto war die Temperatur wieder bei 90 Grad. Also bin ich weitergefahren und habe nach ein paar hundert Metern das selbe Problem erneut gehabt. Mir ist dabei noch aufgefallen, dass die Temperatur binnen weniger Sekunden wieder auf 90 Grad absinkt, sobald ich in den Leerlauf gehe und mich Rollen lasse oder halt stehen bleibe.

Gebe ich im Leerlauf etwas Gas, dann geht der Ventilator vorne sofort an und läuft - funktioniert also. Nur als Info.

Der Obere Schlauch der vom Motor zum Kühler geht war ziemlich heiß, allerdings konnte man ihn noch ein paar Sekunden anfassen. Keine Ahnung ob das normal ist oder nicht? 😄

Es handelt sich dabei um einen Audi A4 B6, 1.8T, 163 PS, Baujahr 2003, ca 154000 KM

Temperaturgeber? Thermostat? Wasserpumpe? Zylinderkopfdichtung? Alles Schlagworte die man so im Internet findet - ihr könnt damit sicherlich mehr anfangen als ich... 😄

Da ich leider gar keine Ahnung habe, hoffe ich, dass mir vielleicht jemand weiterhelfen kann.

Danke!!!

Auto, KFZ, Technik, Audi, A4, Motor, Audi A4, Technologie, Kühlmittel, Überhitzung, Auto und Motorrad
Auto springt läuft unrund? Probleme beim starten?

Hallo zusammen
Des öfteren hab ich das Problem wenn ich mein Audi A4 B7 8E Avant 2.0TDI 140ps bj 2005 starte das er anspringt und ziemlich unrund läuft. Wenn er steht und läuft dann läuft er auch kaum fährt man an und fährt etwa 20 Meter geht er aus und springt nicht mehr an. Mit fremdstart springt er auch nicht an. Erst nachdem ich die Zündung 10 sek angelassen habe, wieder aus gemacht habe und wieder 10 sek usw... das habe ich 3 mal gemacht und er sprang mit Gas Zugabe träge an.
Ich hab das Problem früher nicht gehabt. Erst vor eine Woche habe ich öfters bemerkt das er im Stand ( mit oder ohne 1. Gang ) einen schlechten Lauf hat und der Motor ziemlich Ruckelt. Und wie gesagt mitlerweile habe ich das Problem häufiger und stärker.
Der Anlasser dreht.
Am Bordcomputer zeigt er mir nichts an, somit sollten auch alle glühkerzen laufen.
Ansonsten zieht er bei Gas gut bzw. normal an und man merkt nichts mehr vom unrunden Lauf.

Hätte evtl jemand schon das Problem gehabt oder könnte jemand eine Andeutung machen ?

Ich bin nicht der beste was Autos angeht aber einiges kann ich selber reparieren nur leider weiß ich nicht woran es liegen könnte.
Hab schon an die Einspritzung gedacht das vorne zu wenig oder öfter kein Sprit ankommt, aber evtl liegt das Problem wo anders.

Danke schon mal im Voraus

Auto, KFZ, Audi, Elektrik, A4, Motor, Mechanik, Avant, Auto und Motorrad
Auto ruckelt im Stand?

Hallo zusammen
Vielleicht werden mich einige schon kennen da ich oft genug Fragen bezüglich mein BMW E39 gestellt habe 😅
Nun jetzt habe ich ein Audi A4 B7 Avant, 2.0TDI und 140ps, es ist ein Schalter kein Quattro...
Das Auto läuft an sich ziemlich flüssig keine Wartungsstaus ect. Schaltgetriebe lässt sich schalten wie neu, hat derzeit auch nur 188Tkm runter.
Nun kommen schon die ersten „Probleme“
Im Stand bemerkt man Stark einen unruhigen Lauf, fühlt sich an als wäre das Auto kurz vor dem ausgehen, anfangs hat das Auto beim starten ebenfalls sehr stark geruckelt dies ist zum Glück nicht mehr der Fall.
Ich würde eher sagen das es evtl nicht am Motor liegt sondern eher am Getriebe weil auf gut deutsch, man merkt das stottern am arsch
Was ich evtl dazu sagen muss:
Das Auto springt frühs gerne mal etwas langsam an, hört sich für mich aber eher nach dem Anlasser an (oder an irgendwelche Kabel) man merkt das der Anlasser selbst langsam dreht. Die Batterie ist soweit Ok.
Das rechte Xenonlicht flackert wären der Fahrt gerne mal, ich glaube kaum das das was damit zu tun hat aber man weiß ja nie 🤷🏼‍♂️
Und das Auto wird vom Innenraum her schnell warm nur steigt die Motor Temp. ziemlich langsam, selbst nach 70km Stadt und Autobahn fahrt erreicht er nur seine 75 grad +-

Sehr viel kann ich sonst zum Auto nicht sagen da ich es erst seit gut 1 Woche besitze, scheckheftgepflegt, Öl Wechsel wurde gemacht...

Evtl ist es auch Temp. abhängig da wir in letzter Zeit gerne mal -10 grad haben. 🤷🏼‍♂️

Mir wurde mal gesagt das es bei einem A4 gerne mal das Zweimassenschwungrad ist aber davon hab ich wenig Ahnung 😅

Wäre sehr dankbar wenn mir hier einige weiter helfen können
Danke im Voraus 😄

Auto, KFZ, Technik, Audi, A4, Motor, Getriebe, b6, Auto und Motorrad

Meistgelesene Fragen zum Thema A4