A4 B6 1.8T - Motor überhitzt?

Moin Moin,

vielleicht kann mir hier jemand von euch weiterhelfen. Ich habe am Auto folgendes Problem:

Heute auf der Heimfahrt, Bundesstraße bei ca. 70 Km/h, leuchtet bei mir im Bordcomputer die rote Mitteilung „KÜHLMITTEL“ auf und piept. Der Blick ging natürlich direkt zur Temperaturanzeige, welche irgendwas zwischen 110 und 130 Grad anzeigte. Daraufhin bin ich sofort rechts rangefahren und habe die Motorhaube geöffnet, sah alles normal aus (für mich als Laie). Das Kühlwasser hat nicht gekocht, der Stand war genau bei MAX (auch nicht darüber). Zurück im Auto war die Temperatur wieder bei 90 Grad. Also bin ich weitergefahren und habe nach ein paar hundert Metern das selbe Problem erneut gehabt. Mir ist dabei noch aufgefallen, dass die Temperatur binnen weniger Sekunden wieder auf 90 Grad absinkt, sobald ich in den Leerlauf gehe und mich Rollen lasse oder halt stehen bleibe.

Gebe ich im Leerlauf etwas Gas, dann geht der Ventilator vorne sofort an und läuft - funktioniert also. Nur als Info.

Der Obere Schlauch der vom Motor zum Kühler geht war ziemlich heiß, allerdings konnte man ihn noch ein paar Sekunden anfassen. Keine Ahnung ob das normal ist oder nicht? 😄

Es handelt sich dabei um einen Audi A4 B6, 1.8T, 163 PS, Baujahr 2003, ca 154000 KM

Temperaturgeber? Thermostat? Wasserpumpe? Zylinderkopfdichtung? Alles Schlagworte die man so im Internet findet - ihr könnt damit sicherlich mehr anfangen als ich... 😄

Da ich leider gar keine Ahnung habe, hoffe ich, dass mir vielleicht jemand weiterhelfen kann.

Danke!!!

Auto, KFZ, Technik, Audi, A4, Motor, Audi A4, Technologie, Kühlmittel, Überhitzung, Auto und Motorrad
3 Antworten