Umtauschrecht bei 50ccm Mopeds?

Hallo liebe Gutefrage.net Community, ich habe folgendes Problem: Vor einem Jahr habe ich mir eine Derbi Sende X-Treme Limited gekauft. Ich habe öfters Probleme mit dem starten, da sie mir oft nicht anspringt ohne abzuschieben. Ich brachte sie auch deswegen öfters zum Händler zurück, dass er sich das anschauen kann. Er hat es dann gerichtet und meinte das lag an der kühlen Temperatur. Ich habe mein Moped schon sicher 3 mal zu ihm gebracht, weil nach einer Zeit wieder das selbe Problem aufgetaucht ist.

Nun war es heute so, dass mein Moped 4 Stunden im freien gestanden ist. Als ich es dann starten wollte, ging es wieder nicht. Nach einer halben Stunde hat es dann schlussendlich funktioniert. Da es mich langsam sehr nervt, habe ihn angerufen und er meinte ich sollte es wieder zu ihm bringen. Er schaute sich das dann an und meinte es fehlt dem Moped nichts es sei ein "Bedienungsfehler" von mir. Ich habe ihn gebeten, dass er das Moped eine Woche behält und es jeden Tag einmal startet. Ich glaube langsam, dass dem Problem nicht wirklich auf den Grund gegangen wird. Leider habe ich das Gefühl, dass er mir nicht glaubt, dass es wirklich nicht funktioniert, weil es bei ihm immer geht.

Auf die Frage ob ich vielleicht ein Montagsmoped habe, meinte er genervt, dass das heutzutage bei den Mopeds nicht mehr vorkommt. Es wäre noch ein Jahr Garantie, gibt es da Möglichkeiten auf eine Rückgabe? Am Anfang dachte ich es sei normal, dass mein Moped manchmal Starthilfe braucht, aber als ich dann ein paar gefragt habe, die sich damit auskennen meinten sie, dass das bei einem neuen Moped nicht sein darf, dass es nicht anspringt ohne Starthilfe.

Ich hoffe es kennt sich jemand damit aus und kann mir helfen, da ich langsam echt am verzweifeln bin.

Liebe Grüße Alina

Moped, Startprobleme, Auto und Motorrad
1 Antwort
benzhou roller springt nicht an?

hey leute ich brauche dringen eure hilfe.
ich hoffe ich finde hier ein paar roller-experten.
also ich haben einen benzhou retro yy50qt-15.

und das problem ist der srpingt einfach nicht mehr an...
ich hatte das problem dass nur der e-starter nicht ging.
jetzt habe ich eine neue batterie gekauft und eine neue zündkerze und mit e-starter ging noch immer nicht...

vorher war das problem dass ich ihn eeeewig lange ankicken musste bis er dann endlich an war. und wenn er dann warm war und ich ein paar kilometer gefahren bin ging er auch mit e-starter an.
jetzt stand er eine weile, ca. 1 monat.und jetzt geht nichts mehr... weder ankicken noch e-starter...
habe heute versucht ihn 1h lang anzukicken...nichts...
luftfilter ab startspray rein... nichts...
jetzt habe ich alles in meiner macht stehende versucht...

startspray in luftfilter/luftansog, zündkerze raus und sauber gemacht, vergaser komplett auseinander gebaut saubergemacht und wieder eingebaut, benzin bekommt er, zundfunke ist auch da...

aber er will einfach nicht anspringen beim ankicken passiert so gut wie garnichts, als ob keine zündkerze drin wäre...
ich verstehe nicht was das problem ist...

ich bin kein fachmann also wenn mir jemand helfen kann dann bitte ohne fachwörter oder abkürzungen.

ICH BRAUCH DRINGEND HILFE BITTE! hab auch bilder hinzugefügt!

benzhou roller springt nicht an?
Technik, Motor, China-Roller, Roller, Startprobleme, Technologie, Vergaser, Zündkerze, Auto und Motorrad
4 Antworten
Rex Rs 460 Springt an aber geht sofort wieder aus!?

Hallo Leute.Folgendes Problem ich habe ein Rex RS 460 vor ca 4 Jahren gekauft und habe jetzt meinen Schein bekommen also habe ich mich entschieden den Roller zu reparieren.Ich habe damit angefangen den Roller auszubauen habe den Vergaser ausgebaut und gereinigt eine neue benzinpumpe angelegt eine neu Zündspule mit dem Schlauch gekauft eine neue Batterie eine neue Zündkerze angelegt und einen neuen Kickstarter gekauft.Nachdem ich alles wieder eingebaut habe habe ich versucht den Roller mit der neuen Batterie zu starten was nicht geklappt hat wahrscheinlich weil der Roller 4 Jahre lang stand. Also habe ich mir einen brems Reiniger besorgt der als Starthilfe dient was auch nach ein paar Kickz den Roller ins Laufen bringt. Allerdings bleibt der Roller nur 4 bis 5 Sekunden an und springt wieder aus. Mit dem Benzinhahn ist alles in Ordnung ausreichend Sprit ist auch im Tank wenn ich den Roller durch kicken ins Laufen bringe und bisschen brems Reiniger sprühe während ich Gas gebe bleibt der Roller so lange am laufen solange ich den brems Reiniger sprühe manchmal wenn ich lange Gas gebe wechselt der Roller für einige Sekunden in Standgas aber sobald ich kein brems Reiniger mehr sprühe & kein Gas mehr gebe geht der Roller aus. Ohne starthilfe startet der Roller einige Sekunden und springt sofort aus. Viele haben gesagt ich müsste den Roller warmfahren aber das geht nicht denn wie gesagt springt der Roller sofort aus wenn er gestartet wird Hatte schon jemand das Problem ? danke schonmal im voraus

Mofa, Roller, Startprobleme
3 Antworten
Problem beim Nissan Mirca, Bitte helfen!?

Hallo liebe Mitglieder.

Ich hab ein Problem und weiß einfach nicht mehr weiter, ich hoffe mir kann jemand helfen... :( Ich besitze einen Nissan Mirca K12, (Baujahr 2003, Benzin, 65ps). Meinen Nissan Mirca bekam ich mit 19 000km vor 2 Jahren (2015). Mittlerweile besitzt er 62 000. Ich kaufte ihn über eine Privatperson. Seit kurzen hab ich folgendes Problem, der Motor ist während ich gefahren bin abgestorben und die Motorkontrolleleuchte ging an. Natürlich bin ich sofort zu meiner Werkstatt gefahren, dort bekam ich die Diagnose, der Nockenwellensensor sei das Problem, danach tritt das Problem ungefähr 20km wieder auf. Er startet normal und er stirbt nach wenigen Sekunden ab während der Fahrt und startet nicht mehr. Danach muss ich ungefähr 1-2 Minuten warten, das er wieder startet.

Nun ja, die ganze Zeit dachte ich mir die Steuerkette könnte das Problem sein, weil ich öfters schon im Internet gelesen hab, dass viele bei diesen Baujahr damit zu kämpfen hatten. Aber hat das starten auch was mit der Steuerkette zutun? Wenn ja was und wie?

Da ich auf dieses Auto angewiesen bin und nicht Tage ohne meine Mirca fahren kann, möchte und kann ich ihn nicht bei der Werkstatt stehen lassen.

Nun wird es immer schlimmer, er startet oft nicht, oft brauche ich 15 Minuten damit er endlich startet, hab dann zeitweise unter 1000 Umdrehungen in der Minuten, aber auch oft knapp 1500 Umdrehungen in der Minuten (kommt eher selten vor). Was mir auch aufgefallen ist, wenn es kälter ist oder wenn der Mirca nicht länger gefahren ist 4-5 Stunden, startet er schwerer. Oft tritt dies aber auch auf nach 2 Stunden. Wie genau sich diese Abstände ergeben kann ich mir selber nicht erklären. Nebenbei ist er lauter und rattert. Außerdem kommt es mir vor, dass die Batterie sich sehr schnell entladet, wenn ich bei Stillstand Licht und Radio rennen hab, startet er nach einer halben, dreiviertel Stunde nicht mehr, da die Batterie leer ist. Doch die Batterie das Problem?

Wisst ihr was es sein könnte? Ich möchte nicht eine Menge Geld in das Auto stecken, es zahlt sich nicht aus, da der Mirca für mich zu klein wurde (hab einen 6 Monat alten Sohn).

Ich bedanke ich bei euch allen im Voraus und hoffe ihr könnt mir helfen.

Lg. Daisy

Auto, Batterie, Nissan, Startprobleme, motorkontrollleuchte, steuerkette
1 Antwort
Audi A3 8L Bj 96-2003 1.6 Automatik! Startprobleme + VIDEO?

Hallo liebes Forum,

ich wende mich heute an euch da ich ein Problem mit meinem Auto habe und Hilfe von den Fachleuten brauche wie euch.

Also fangen wir Anfangs an, vor ca 1 Monat habe ich zweimal mein Licht angelassen so das die Batterie leer war und mein Auto überbrückt werden musste, keine Ahnung ob das wichtig ist aber erzähle es mal dazu.

Dann war soweit erstmal alles gut und auf einmal habe ich das Problem das wenn ich das Auto starten will mein Motor extrem ruckelt (siehe Video ) Das komische ist wenn er länger steht kann ich ohne Probleme starten wenn ich allerdings ca 2 km gefahren bin den Motor ausmache kommt das wie es im Video zusehen ist, und dann geht erstmal 1-2 Stunden nicht mehr.

Muss ihn dann meistens kurz laufen lassen dann normalisiert es sich und ich kann ganz normal fahren aber er hat dann beim Fahren oft das er die Drehzahl wenn ich an der Ampel stehe total hochfährt. Ebenfalls wenn ich dann (Automatik) auf P oder N wechsel haut er die Drehzahl extrem hoch 2-4 auf der Anzeige und wird sehr laut. Wenn man dann wieder auf D (1 auf der Drehzahl) geht normalisiert sich das ganze wieder.

Und nun kommt das für mich unverständlichste, nach dem ich in Morgens starte geht er ja an fahre dann ca 5km zur arbeit und schalte ihn aus wenn man dann versucht ihn direkt wieder anzumachen ruckelt er nur und geht nicht mehr an wenn man dann ca 2-3 Stunden wartet dann geht es wieder. Also irgendwie total komisch als ob er irgendwie abkühlen muss oder so.

Also ich bin absoluter Leihe was motoren angeht aber habe das gefühl das er auch nicht mehr warm wird bzw der Sensor vlt durch das überbrücken kaputt gegangen ist , kann sowas passieren ? Weil er mir im Cockpit auch nach 80km fahrt noch 60 Grad anzeigt und ich denke der Messer hat sich nicht bewegt.

Habt ihr Ideen was ich machen kann oder woran das liegen kann wenn ihr weitere Infos braucht sage ich es auch gerne habe den Thread hier stündlich im Auge.

Hier das Video: https://www.youtube.com/watch?v=Iuio-uiYu-E Man muss dazu sagen das er nach längerem Stehen ohne Probleme angeht wieder, und das wenn er an ist er total wenig Kraft hat ist bei 1 im Drehzahl Bereich. Wenn ich dann direkt Gas gebe geht er direkt aus. Wenn ich mich langsam hochtaste dann geht es langsam so nach 100 Metern fährt er dann ganz normal. Und was noch dazu kommt ist das er manchmal meistens kurz nach dem oben beschrieben Startphase auf einmal total gas geben will also muss da die Bremse extrem drücken das er nicht davon fährt.

Würde mich freuen wenn sich Experten finden die mir da helfen können, oder einen Rat geben.

LG

Auto, Audi, Motor, Startprobleme
2 Antworten

Meistgelesene Fragen zum Thema Startprobleme