Devolo Stecker im Keller geht nicht aber im Wohnzimmer schon, warum?

Hallo zusammen ich hab da mal ein Problem und finde einfach keine Antwort...

ich habe das das Problem schon etwas länger - PS4 mit Devolo verbunden Meldung "IP Adresse kann nicht abgerufen werden". normales Internet geht. - Also kurz gesagt der Stecker hat sich getrennt, auch wenn die LED´s noch normal leuchten ist er im devolo cockpit schon verschwunden.

Kurz zum Aufbau:

ich nutze dlan devolo 500 mbits, dazu die Empfänger 3x 500er und 1x 200er

das ganze wird im 1stock des Einfamilienhauses mit Devolo 500 in das Stromnetz gebracht und kommt Jahre lang ohne Probleme im Erdgeschoss durch devolo 500er (in einer Mehrfachwandsteckdose) an. (Leistung ca. 40-50 mbits) den Stecker würde ich auch gerne in ruhe lassen da ihn meine Eltern nutzen... früher hatte ich noch einen im 1 ten Stock verwendet, der ging da auch problemlos jetzt hatte ich ihn im Keller ausprobiert...

Hier das Problem, jetzt nutze ich einen der freien immer im Keller zum zocken, erst den 200er, dann die 500er und jetzt immer den der beim Test als erstes wieder im devolo cockpit angezeigt wird (dabei teste ich sie alle im Wohnzimmer) wenn einer geht kommt der wieder in Keller alles Top mit 30 - 50 mbits... dann war paar Monate Ruhe, mittlerweile hält das nur noch paar Tage bis zum nächsten Streik. Und ich mach das ganze wieder. Jetzt wird er mir teilweise im Keller einen Abend lang gar nicht oder nur mit einer grauen Verbindung angezeigt. (gleichzeitig kann er aber wiederum Daten bis zu 70 mbits versenden, dafür hab ich keine Erklärung.

vielleicht noch kurz, klar sind die Dinger etwas älter so zwischen 3-7 Jahre aber das alle 3 einfach Defekt sein sollen kann ich mir eigentlich nicht vorstellen, zudem der einzige den ich nie im Keller probiert habe einwandfrei läuft...

kann es sein das die Stromleitungen im Keller das Problem sind, denke wenn ich einen Phasenkoppler brauchen würde hätte ich da unten durchgehend keinen Empfang, oder ?

ich weiß nicht mehr weiter, hat jemand eine Erklärung oder sogar eine Lösung bzw. das ähnliche Problem und eine Alternativen weg gefunden ?

Computer, Internet, Technik, dLAN, Devolo, Devolo dLan, Stromkreis
Devolo geht manchmal an bestimmten Steckdosen nicht mehr?

Ich habe einen Devolo im unteren Stockwerk, an dem mein PC und der meines Vaters angeschlossen sind, weil wir kein LAN Kabel durch die Decke nach unten legen wollten. Nun habe ich aber seit einigen Tagen das Problem, dass der Devolo manchmal einfach nicht mehr geht.

Der ist im Nebenzimmer an einer von mehreren Wandsteckdosen angeschlossen. Meist geht es für ein paar Stunden oder auch den ganzen Tag, dann, von jetzt auf gleich nicht mehr. Router neu starten bringt nichts, Problemmeldung bei Windows sagt "Standartgateaway nicht verfügbar", der Devolo zeigt aber weiterhin weiß, blinkt für ein paar Sekunden rot, dann wieder weiß.

Wenn man dann so ca. 15 Minuten bis 1/2 Stunde wartet, kann man den Devolo in eine der anderen Wandsteckdosen stecken (In dem Zimmer sind 6 Stück) und dann gehts wieder, bis zum nächsten Ausfall ein paar Stunden später.

Ich kann mir das echt nicht erklären, weil nichts an der Routerkonfiguration geändert wurde, kein Gewitter oder ähnliches, ich hab auch keine Ahnung was "Standartgateaway nicht verfügbar" bedeuted, alles was ich dazu im Internet gefunden und ausprobiert hat, hat nichts gebracht.

Vielleicht hat hier jemand ne Idee, fuckt halt nämlich schon hart ab wenn man aus dem dritten r6 Ranked Game geschmissen wird, weil der Devolo einfach mal wieder keinen Bock hat.

Spiele, PC, Computer, Internet, Technik, Strom, Steckdose, Devolo, Devolo dLan

Meistgelesene Fragen zum Thema Devolo dLan