Batterie und/oder Lichtmaschine defekt?

Hallo BMW-Freunde,

mein E30 Bj 1989 325 hat ein Stromproblem.

Es stellt sich die Frage, ob es die Batterie oder die Lichtmaschine ist. Bei letzteren wäre interessant, ob der Regler oder die Kohlen defekt sind, da hier ein Austausch weitaus günstiger ist als eine komplett neue Lima.

 

Hier erstmal die Symptome:

 

Seit zirka einer Woche startet das Fahrzeug nicht, wenn es länger als 6 Stunden stand.

Klemme ich mein Ladegerät an die Batterie, startet es meist schon nach 1-10 Minuten wieder.

Seit vorhin geht bei laufendem Motor immer wieder die ABS-Kampe an und der Wagen ruckelt (so als wenn er kurzzeitig keinen Kraftstoff bekommt).

Die Lampe erlischt jedoch nach einer knappen Sekunde und dann läuft der Motor wieder ganz normal . Das wiederholt sich ca. alle 100-300 Meter.

Ab und an geht der Motor aus und ich muss ihn neu starten um weiterzufahren.

 

Genau bei mir vor der Tür angekommen, geht der Motor aus und startet nicht sofort, wie sonst. Nach ca. 2-3 Sekunden orgeln ist dreht der auch nicht mehr, kein Strom.

Ich habe anschließend für 1 Minute das Ladegerät angeschlossen und konnte dann so das Fahrzeug nochmal normal starten und habe es korrekt parken können.

Was ist eurer Meinung nach bei dem Symptomen der Fehler bzw. das defekte Bauteil, welches ich ersetzen muss ?

Könnt ihr das schon so aus Erfahrungswerten sagen oder muss gemessen werden ?

Falls gemessen werden muss, an welchen Punkten muss ich genau bei laufendem/abgestelltem Motor messen und welche Werte muss ich dabei haben um Rückschlüsse zu ziehen ?

 

Ich bedanke mich für das Lesen und auf mögliche Lösungsvorschläge.

Technik, Autobatterie, autoelektrik, BMW 3er, Kfz Elektrik, Lichtmaschine, Technologie, Auto und Motorrad
1 Antwort
Autoradio lässt sich nicht mehr ausschalten?

Hallo zusammen...

Ich fahre einen kia sorento (2005). Der sorento hatte beim Kauf ein sehr altes Radio drin welches ich austauschen wollte.

So habe ich dann ein neues Radio aus Amazon bestellt. Das Touchradio wurde dann relativ schnell eingebaut. Es funktionierte anfangs sehr gut.

Nun ist es so, wenn ich nach der fahrt mein auto aus mache und auch den Schlüssel aus der zündung hole, Schaltet sich das Radio nicht mehr ab. Es leuchtet also durchgehend auf. (Bis zum nächsten Tag) Radio lässt sich dann nur teilweise bedienen.

Manchmal bleibt es während der fahrt einfach hängen.. dann lässt es sich nur teilweise bedienen. (Einstellungen & Lautstärke) Doch alle anderen Funktionen wie USB, CD, AUX, Radiosendersuchlauf usw lassen sich nicht mehr bedienen und das Radio leuchtet weiter auf. Auch dann beim Auto ausschalten leuchtet es weiterhin auf und lässt sich auch dann nur teilweise bedienen.

Ich habe eine Electro Antenne am Auto. Beim Start bzw beim anmachen des Autos fährt die Antenne noch. Beim abschalten des Autos fährt die Antenne wieder runter. Wenn ich dann das oben beschriebene Problem mit dem Radio habe, bleibt auch beim ausschalten die Antenne oben.

Mein Radioproblem tretet nicht immer auf. Nur hin und wieder.

bislang mussten wir immer die Batterie trennen damit das Radio ausging.

Welche Marke das Radio ist, weiss ich nicht. Am Bildschirmrand steht nix. Karton habe ich leider nicht mehr.

Danke für jede hilfreiche Antwort.

Auf dem dunklen Foto ist das Problemradio.

Das helle Foto ist das alte Radio.

Auto, Radio, Autoradio, autoelektrik, Autoreparatur, Geländewagen, Kia
2 Antworten
Ford C-Max nach überbrücken startet er nicht mehr ( Klackert )?

Guten Tag zusammen,

Ich habe heute das Auto meiner Tante abgekauft. Dieser Stand 7 Monate und musste natürlich überbrückt werden, er sprang nicht auf anhieb an sondern nach den dem 5- 8 mal betätigen der Zündung.

Nun bin ich damit ein bisschen gefahren um die Baterie zu laden, abgestellt und nun Spring er nicht mehr an. Dreh ich den Zündschlüssel auf Zündung klackert es im Fußraum vom Beifahrer ( Hauptsicherungskasten ). Dementsprechend habe ich dort alle Sicherungen geprüft und die Relais sind auch nicht am klackern... Als nächstes hab ich den großen Grünen Anschluss wo drunter Front 1 steht ( Der Grüne der Rot makiet ist im Bild ) gelöst und das klackeren wenn ich auf Zündung gehe verschwand. Allerdings hat er auch nichts weiteres mehr gemacht. Also habe ich Ihn wieder eingesteckt und im Zusatzsicherungskasten alle Relais und Sicherungen überprüft ... Er klackert trotzdem im Fußraum ...

Das Auto:

Ford C-Max 1.8 . Baujahr 2003. 120 PS Benziner

Nun meine Frage was könnte ich selbst tun um Ihn wieder Starten zu können ?

Zur Werkstatt muss er sowieso da der Tüv abgelaufen ist. Ein Elektriker in der Familie ist auch vorhanden, würde deshalb mir gerne die zusätzlichen kosten in der Werkstatt sparen ..

Danke und schöne Grüße

Auto, KFZ, Technik, Elektronik, autoelektrik, Autoelektronik, Ford, Kfz-Mechatroniker, Technologie, überbrücken, Auto und Motorrad
6 Antworten
Auto: Manuelle Leuchtweitenregulierung - Kurzschluß?

Hallo Leute,

es geht nicht um ein fahrzeugspezifisches Problem, deshalb hoffe ich auf ein breites Echo der Experten. Die Suche ergab nichts hilfreiches, deshalb mein Frage: Woran erkenne ich einen Kurzschluß bzw. wie kann ich mittlels Durchmessung der Kabel feststellen, ob ich einen Kurzen im Kabelbaum der LWR habe? Bei Elektriksachen stell ich mich immer noch blöd an. Ick weeß nich mehr als Rot is Blau und Plus is Minus. ;-)

Der Hintergrund: Mir sind kurz nacheinander beide Stellmotoren ausgestiegen, wobei die dazugehörige Sicherung im Motorraum durchgebrannt ist. Der eine der alten Motoren zeigte bei der Obduktion deutliche Spuren von Geschmortem, sprich schwarze „Rauchfahnen“ auf der Platine und typischen Geruch von gebrutzelter Plaste und Elektronik. Der Sicherungs-Fall könnte also mit hoher Wahrscheinlichkeit auf sein Konto gehen. Jetzt habe ich mir zwei neu (gebrauchte) Motoren beschafft und will vermeiden, daß die Schaden nehmen. Deshalb brauche ich Expertenrat.

Der aktueller Faktenstand: Am Stecker der LWR sind nebeneinander 3 Kabel. Durch Test mit einer Lampe (Blinkerlampe) habe ich festgestellt, daß die beiden äußeren Kabel Dauerlicht liefern. Wenn ich die Lampe an einen äußeren und den mittleren Kontakt anschließe, passiert nichts, auch nicht, wenn ich den Drehschalter am Armaturenbrett betätige.

Mein Wissenstand: Der Drehschalter gibt der Elektronik am Stellmotor einen Stromimpuls, so daß die den Stellmotor immer in Etappen vor oder zurückdrehen läßt, je nachdem, in welche Richtung der Drehschalter betätigt wird. Und dieser Regel-Strom-Impuls kommt offenbar – ich rate einfach mal – über den mittleren Kontakt am Stecker. Dann liefern die beiden äußeren wohl einfach Plus und Minus für den Stellmotor.

Wie kann ich nun sicher feststellen, ob ich einen Kurzen in der Leitung habe bzw. sicher ausschließen, daß ich keinen habe. Ich besitze ein Multimeter, daß ich im Amateurlevel zu benutzen vermag.

Eine periphere Frage: Wenn ich tatsächlich einen Kurzschluß im Kabelbaum habe, müßte da nicht in jedem Falle erstmal die Sicherung durchhauen, bevor ein Motor was abkriegt – weil die genau dazu da sein sollte?

Danke für jegliche und schnelle Hilfe! (Meine Droschke muß zur HU, und ohne funktionierende LWR kriegt man den Schein ja nicht.)

Beste Grüße

S.

Prüfung, autoelektrik, Kurzschluss
1 Antwort
LED und Glühbirne - 24V - Parallelschaltung

Hallo,

ich brauche mal eine Auffrischung in Sachen Elektrik..

Ich habe ein Auto mit 24V (Gleichspannung) und daran eine Anhängersteckdose für 24V und eine für 12V. Zwischen der Autoelektrik und der Steckdose für 12V sind 5 Spannungregler geschaltet, die die 24V auf 12V reduzieren für die beiden Blinker, Rücklicht, Bremslicht, etc. Der TÜV verlangt nun eine Art Kontrollleuchte oder Summer, mit dem ich im Auto konrollieren kann, ob der Anhänger mitblinkt oder ob dessen Blinkbirnen defekt sind.

Nun kann ich leider kein zweites Leuchtmittel mit 21W in Reihe schalten und innen montieren, da das Blinkrelais das nicht mitmacht. Das Blinkrelais gegen ein modernes Relais tauschen (die das können und für die Kontrollleuchte einen extra Anschluss haben) in auch keine echte Option, da die Schaltung im Auto eher kompliziert ist mit dem Warnblinker etc. und ich da eigentlich nichts ändern möchte - es funktioniert ja sonst alles :)

Was passiert, wenn ich eine LED, einen Piezo-Summer oder sonstwas in Reihe zum Anhängerblinker schalte? Würde das funktionieren?

Eine exotische Lösungsvariante wäre noch eine Lösung mit einem Reed-Kontakt und einer Wicklung um das Blinkerkabel..

Gibt es dafür eine bessere und einfache Lösung? Im Grunde reicht mir erstmal eine Lösung für den 12V Anschluss. Die 24V-Dose wird eher selten benötigt - die könnte ich auch stilllegen.

Danke schön!!!

Auto, 12V, ahk, autoelektrik, Glühbirne, Kfz Elektrik, LED, LKW, blinker
4 Antworten
Zentralverriegelung Peugeot Fehlfunktion

Hallo zusammen, seit einem Jahr bin ich Besitzer eines Peugeot 308 SW 1,6-Liter-HDi Bauj. 2009. KM Leistung 105000.

Als wir im Dezember minus Grad hatten konnte ich nach entriegeln mit der Fernbedienung plötzlich nicht mehr die Fahrertür öffnen. Von innen ging sie zu öffnen. Vom Geräusch her hat das Entriegeln mit der FB perfekt funktioniert. Danach konnte ich auch wieder verriegeln und normal öffnen. Bis zum nächsten kalten Tag.

Einmal als ich von innen öffnete machte es in der Türe zerstörende Geräusche und ich konnte die Tür nach öffnen nicht mehr verriegeln, das war unglücklicher Weise nach der Nachtschicht und ich habe die Tür während der Heimfahrt festhalten müssen :-/

Daheim habe ich die Tür erst mal mit einem Spanngummi von innen gesichert. Nachdem ich geschlafen habe bin ich an die Türe und seit dem geht sie wieder normal in die Verriegelung und öffnet auch normal.

Was ab und an noch passiert... Wenn ich die Fahrertüre öffne oder das System mit der Fernbedienung entriegele, entriegelt sich auch der Kofferraum, den schließe ich dann und es ist gut bis es irgendwann wieder auftritt.

Ähnliche Fehlerbeschreibungen habe ich auch bei meiner Recherche im Internet gefunden, aber keinen wirklichen Lösungsansatz. Die Türverkleidung habe ich bereits demontiert und das Schloss und Gestänge mit WD 40 eingesprüht. Da war auch keine Feuchtigkeit zu erkennen oder ein offensichtlicher Schaden.

Da danach der Fehler noch einmal aufgetreten ist kann es da auch nicht dran liegen. Nur was sollte ich nun tun? Wenn das Fehlerbild klar wäre hätte ich auch schon eine Werkstatt aufgesucht, so tritt der Fehler aber nur sporadisch auf und das macht es mir schwer hier aktiv zu werden. Mein Tipp wäre das Steuergerät, aber da ich die Kosten nicht kenne finde ich es auf Verdacht zu wechseln nicht ideal.

Kennt das Problem jemand hier und kann mir sagen wo der Fehler zu suchen ist!?

Vielen Dank schon mal für eure Tipps und Hilfen!

Fernbedienung, autoelektrik, Peugeot, Steuergerät, Zentralverriegelung
1 Antwort

Meistgelesene Fragen zum Thema Autoelektrik

Autoelektrik - Neue und gute Antworten