S51 neue Garnitur läuft nicht?

Moin,

Hab soeben meine neue Garnitur in die Simme eingebaut. Originaler Zylinder mit MS 50 Steuerzeiten. Kolben und Ringe natürlich auch neu. Ich wollte sie antreten und sie kam auch nachm 2. Tritt, aber hielt das Standgas nicht und ging sofort aus. Mit ständigen Gas geben (natürlich vorsichtig) hab ich sie am Leben erhalten können. Als ich mal den Zylinderkopf abnahm hab ich gesehen, dass die vorher goldene Laufbuchse von den Kolbenringen auf Silber runtergeschliffen wurden. Man sieht den kleinen goldenen Rand noch, wo die Kolbenringe ja nicht hinkommen.

Mir ist auch schon beim Einbauen aufgefallen, dass die Ringe ganz schön am Zyli schleifen. (Hab ohne Zyli-kopf das Polrad gedreht, als der Zyli drauf war.)

Falsche Maßen können es eigentlich nicht sein, da ich das von einem privaten Mann, der sich mit sowas echt gut auskennt, als Einzelanfertigung bekommen habe.

Aber der Kolben lässt sich trotzdem ganz leicht bewegen, also kann ich ja nicht wirklich was falsch eingebaut haben, oder? Außerdem würden die Ringe gar nicht reingepasst haben, wenn sie irgendwie falsch anliegen oder so. Ist das normal so? Wenn ja, wie lange dauert es, bis sich das eingeschliffen hat? Weil so kann man nicht wirklich auf der Straße fahren. Kratzer hab ich auch keine gesehen, es würde überall gleichmäßig abgeschliffen.

Schleifen, Kolben, Moped, S51, Simson, Zylinder, garnitur, Auto und Motorrad, neu
0 Antworten
Simson s53 elektronik kaputt. Ein blinker blinkt schneller als der andere?

Hi,

wie oben schon steht blinkt die linke Seite schneller als die rechte, aber auch nur wenn sich die drehzahlen erhöhen. Die rechte seite blinkt ganz normal im Takt und die linke seite fängt an auszuflippen und wird ziemlich schnell.

(Ein wenig kontext : Ich habe ne sicherung verbaut die stärker als gedacht war und einige kabel hingen lose rum und kamen an die masse. Die Batterie ging sehr schnell leer daraufhin habe ich sie aufgeladen und nen kurzschluss verursacht. Vorne aus dem Tacho kam rauch und hinten aus der box auch einwenig ( habe natürlich so schnell wie möglich alles abgeschraubt). Dannach habe ich die kabel isoliert und bin weiter gefahren blinker haben funktioniert, außer das die linke seite schnelle geblinkt hat als die rechte.)

Wahrscheinlich muss ein neues Zündschloss dran. Ich habe eigentlich vor alle kabel einmal durch zu wechseln, jedoch kostet so ein kabelbaum um die 130 euro...

Fällt dir eine alternative ein oder ist das etwas wo man nicht drum rum kommt ?

Vielleicht noch ein paar einzelheiten :

-linke blinker seite blinkt schneller, als die rechte während ich fahre. Aber während des still stehens ist alles okay.

-Nach dem ich den kurzschluss verursacht habe, hat konstant das tacho licht sowie das standlicht geleucht, durch glückliches abziehen von dem tacholampenkabel, hat sich wohl irgend ein kabel gelockert und deshalb haben sie aufgehört zu leuchten

-nachdem einbauen von fernlichtkontroll- und neutralkontrolllampe haben die beiden licht gebrennt obwohl ich noch nicht mal den schlüssel reingesteckt habe

Wie gesagt ist meine vermutung jetzt, dass das zündschloss am ar* ist oder irgend eine kontrolleiheit von der ich nichts weiß oder evtl. irgendwelche kabel mit einander verlötet sind durch die hitze und jetzt konstant strom durchfließt.( Aber fürs regulieren ist doch das zündschloss zuständig oder nicht, also das überhaupt etwas leuchten darf. so zusagen der batterie die erlaubnis gibt zu leuchten ?)

Technik, Elektronik, Moped, Simson, Technologie, blinker, hilfe-gesucht, Zündschloss, Auto und Motorrad
2 Antworten

Meistgelesene Fragen zum Thema Simson