laptop wird laut, wie behebe ich das?

hey, schönen Abend. Ich spiele gerade Sims beziehungsweise habe ich mir das Spiel vor circa 1 Stunde gekauft. Und seitdem ich es spiele wird mein Laptop heiß und laut. Es macht komische Geräusche, ähnlich wie wenn man einen Staubsauger anmacht. Wisst ihr wie ich das behebe oder weg bekomme? . Wenn ich meinen Laptop zu klappe geht das Geräusch auch nach 1 Minute aber wenn ich es auf mache und das Spiel neustarte oder weiterspiele kommt es wieder. Ich habe mir meinen Laptop vor zwei Wochen gekauft. Es ist das neueste von Apple (2020) ,das bedeutet das ist es auch letztens erst rausgekommen ist. Daran kann es nicht liegen. Ich weiß nicht was ich machen soll .Wenn ich mein Laptop zu klappe geht das Geräusch auch nach 1 Minute aber wenn ich es auf mache und das Spiel neustarten oder weiterspiele kommt es wieder. Ich habe mir meinen Laptop vor zwei Wochen gekauft. Es ist das Neuste von Apple das bedeutet das ist das letztens rausgekommen. Daran kann es also nicht liegen. Ich weiß nicht was ich machen soll und achso wenn ich es spiele kommt dann in den ersten 5 Minuten alle 10 Sekunden so ein kleiner ‚cut‘. also da wird es an manchen stellen kurz bunt!! allerdings möchte ich auch nicht mein Laptop auf schrauben. Könnt ihr mir irgendwie helfen wie das Geräusch einfach nicht mehr kommt weil es wirklich nervt. danke im vorraus😀

Computer, Technik, Sims, Geräusche, Technologie, Laptop Problem, Sims 4, Sims 4 Problem , Spiele und Gaming, Laptop
4 Antworten
Sims4: Warum sind alle Kimonos bei mir verbuggt?

Ich habe heute versucht Newcrest komplett im asiatischen Stil einzurichten.

Allerdings gibt es da ein Problem.

Ich kann meinen Sims auf Teufel komm raus keine Kimonos anziehen (ich habe nach und nach mehrere verschiedene gedownloadet um es auszuprobieren).

Im CAS sieht alles gut aus, (also keines der typischen CC-kaputt Merkmale) allerdings ist gar nichts mehr gut wenn ich versuche zu spielen.

Die Gesichter der Kimono-tragenden sind halb schwarz und die Kleidung wird auch nur halb angezeigt.

Hauptsächlich geistern sie also als pechschwarze Schatten durch die Gegend.

Ich hatte ein paar Mods drauf. (Wicked Wohoo und die Schulmod) und ein bisschen anderes CC mit dem es eigentlich keine Probleme gab. (Wenn man davon absieht dass meine Sims sich dauernd ausziehen sobald ich das Spiel verlassen habe und ich sie jedes Mal neu einkleiden musste...)

Dennoch habe ich nun alle Mods und den Großteil des CC gelöscht und das Spiel über Orgin repariert.

Das Problem besteht aber immer noch.

Woran könnte das liegen? Ich habe schon alles für mich naheliegende versucht (ausser das ganze Spiel zu deinstallieren).

Es sind wirklich nur Kimonos, was anderes macht keine Faxen.

Sie stammen von Sims Ressource und Springs4Sims.

Ich denke mir halt es kann schwer ein Zufall sein dass absolut ALLE Kimonodatein die ich erwische auf die selbe seltsame Art defekt sind...

Vielleicht kann mir ja jemand helfen 😅

Sims4: Warum sind alle Kimonos bei mir verbuggt?
Sims, Anzeigefehler, custom content, Sims 4
2 Antworten

Meistgelesene Fragen zum Thema Sims