Roller geht nach starten direkt wieder aus?

Hallo,

Ich kenne mich in diesem Bereich leider nicht so gut aus und Frage deswegen hier..

Ich besitze einen Peugot Speedfight 2-Takt Roller mit Folgenden Daten :

Neue Zündkerze

Neuer E Shocke

Vergaser gereinigt

Wasse in die Wasserkühlung nachgefüllt

Zündfunken hat er

Also der Roller wie im Titel schon erwähnt geht an und dann direkt wieder aus, also er nimmt kein Gas und nichts und geht nach ca. 5 Sekunden aus. Sobald er läuft kommt aus einem kleinen Loch beim vergaser Benzin raus (es ist nicht undicht oder so sondern eine richtige Öffnung für überschüssiges Benzin oder so)

Es ist sehr verwirrend, da ich ein bisschen rum probiert habe und mal ein Schlauch abgenommen habe und er dann Gas angenommen hatte aber dann wieder aus ging und dann wieder dasselbe wie vorher also wieder kein Gas angenommen und nichts … Sind vielleicht die Schläuche falsch ? Gibt es eine Öffnung für Überschüssiges Benzin?

Woran kann das liegen? Was soll ich tun? Wie bekomme ich ihn wieder zum gutem laufen ?

Eine Standgas Schraube habe ich gefunden und rum Probiert eine Standgasgemischschraube oder wie man das nennt , da bin ich mir nicht sicher ob ich eine gefunden habe … da ist nur so eine Schraube im Vergaser die ungefähr so aussieht wie eine Standgasgemischschraube aber sie ist komplett fest gedreht (nach rechts) und sobald ich sie auch nur minimal löse kommt irgendwo einiges an Benzin raus…

Bitte um Hilfe ist dringend …

Danke im Voraus !

Technik, Handwerk, Motor, Motorroller, Roller, Scooter, scootertuning, speedfight, Auto und Motorrad
Moped will einfach nicht starten, bin langsam ratlos?

Hallo GF-Gemeinde und auch an die Mopedschrauber,

ich habe mal ein blödes Problem. Mein Moped (Chinaknaller - Keeway Hurricane Easy 50) stand jetzt gute 2 Jahre in der Garage. Jetzt soll es mal wieder in Betrieb genommen werden.

Habe natürlich die Batterie geladen, der Anlasser will auch. Dann habe ich den alten Kraftstoff gegen neuen ersetzt. Starten lässt sich das Moped nicht. Habe dann den Vergaser mal demontiert, alles zerlegt und auch mit Vergaserreiniger gereinigt, sowohl auch mit Druckluft frei geblasen.

Alles wieder zusammengebaut, Moped lässt sich nicht starten.

Habe natürlich auch den Kraftstofffilter, Luftfilter kontrolliert und auch die Kraftstoffpumpe überprüft. Alles sauber und in Ordnung

Jetzt habe ich mal auch die Zündkerze kontrolliert, raus gedreht, leichtes braun gesehen, also Gemischtechnisch wohl auch alles in Ordnung.

Habe dann bei der Gelegenheit kontrolliert, ob auch ein Zündfunke da ist. Der war auch nicht zu beanstanden.

Aus meiner Verzweiflung heraus habe ich einen neuen (leicht anderes Modell, aber laut Hersteller kompatibel) bestellt und eingebaut.

Roller startet. Erstmal glücklich. Bei einer Testrunde stellte ich aber fest, dass der Roller maximal 15 statt der vorherigen 45 kmh fährt.

Gemisch war korrekt eingestellt, Standgas wurde auch gut reguliert.

Habe darauf mal ein gutes Gespräch mit jemanden aus der Motorradbranche gehabt, der zu mir meinte, dass ich gar keinen neuen Vergaser hätte kaufen brauchen, da diese in der Regel nie kaputt gehen.

Ich sollte lediglich mal den alten Vergaser erneut zerlegen und diesen in Cillit Bang eine viertel Stunde baden. Danach ausspülen, wieder mit Druckluft reinigen und dann sollte es klappen.

Gesagt getan, der Roller springt natürlich nicht an.

Jetzt bin ich mittlerweile am Ende mit den Ideen angekommen, was denn alles noch eine Ursache sein könnte.

Würde gern wieder mit rum fahren, bin aber mittlerweile echt gefrustet und möchte den restlichen Kraftstoff nicht zu abfackeln der Kiste nutzen.

Ich hoffe, hier kann mir irgendjemand weiterhelfen.

Vielleicht ist ja auch ein kundiger in Staßfurt hier, der mir eventuell direkt helfen kann.

Vielen Dank vorab.

Motor, 2-Takt, Moped, Scooter, Vergaser, Motorroller 50ccm, Auto und Motorrad

Meistgelesene Fragen zum Thema Scooter