„Der Live-Tv Bildschirm friert manchmal ein ...“?

Hat noch jemand das Problem? 😩 Hab meinen Fernseher ja erst 3-4 Tage, aber heute ruckelt zB Sat 1 HD am laufenden Band ... So, wie wenn Unwetter herrscht und der Empfang gestört wird. Dann wird der Bildschirm kurz blau, mit der Meldung dass ich ein CI-Modul anschließen kann, (diese klassische „Störungs-Meldung“ von Samsung eben.), dann kommt wieder normales Bild, ein paar Minuten später geht’s wieder von vorne los. Den ganzen Tag geht das schon so. Habe gelesen, dass man mal nach Signalstärke und Signalqualität schauen soll - Statt 65-85 und 100 ist es bei mir lediglich 32 und 58. Wenn ich auf die Gerätepflege gehe, wird mit die Meldung mit dem „Der Live-Tv Bildschirm friert ein etc.“ angezeigt.

Liegt das nun am Fernseher? (Was nach 3 Tagen ja echt eine Katastrophe wäre!) Am Kabel kann es aber eigentlich genau so wenig liegen, denn bei dem Vorgänger hatte ich null Probleme damit (wirklich nicht einmal), zumal es auch alles andere als alt ist. Bestehen solche Probleme auch noch, wenn ich mir nun zB HD+ hole?

Ich bin wirklich drauf und dran ihn noch zurück zu senden, so ein Theater wie ich die ersten Tage jetzt schon damit hatte - Das ist doch nicht normal ... 😩

Wäre an sich echt super zufrieden, aber das kann doch nicht sein? Egal wie oft ich alles geupdatet, gezogen und ich weiß nicht was alles gemacht hab - Signalstärke, Qualität und Bitfehlerrate bleiben gleich schlecht. 

(Auf dem ersten Bild sieht man ganz gut was ich meine.) HELP! 😩

Liebe Grüße Jessi!

„Der Live-Tv Bildschirm friert manchmal ein ...“?
TV, Samsung, Satellitenempfang, signalstärke
Kabelfernsehen kein RTL HD Empfang

Guten Abend,

Ich empfange beim Kabelfernsehen kein Sender von RTL in HD weder Vox RTL 2 oder Super RTL, sd Qualität sind alle vorhanden. Aber ich empfange alle anderen Sender in HD also ProSieben, Sat 1, Ard usw.

Ich habe ein Vertrag bei Unitymedia für ein digitalen Kabelanschluss und die HD Option für 4 Euro im Monat ( ohne CI+ Karte, da unitymedia diese so freischaltet und bis auf RTL Group auch funktionieren, allerdings hat mein Fernseher auch ein Cl+ Slot, denke aber nicht das die Karte dazu beitragen würde den Sender zu finden ) einen 40 Zoll Fernseher von Thomson mit eingebauten DVB-C/S/S2/T Tuner. Meine Signalstärke beträgt, 62% und empfangsqualität 88%, eventuell liegt es an der Signalstärke, aber dazu komm ich noch.

Was ich bereits versucht habe:

  • Xoro Hrs 8560 Digitaler HD Kabel Receiver angeschlossen mit hdmi und antennenkabel und voller sendedurchlauf findet alles aber wieder kein RTL Hd Group, obwohl beim Receiver die Signalstärke bei 86 % liegt !!

  • Mit eingebauten Tuner und Receiver ein manuellen durchlauf gemacht, mit den richtigen unitymedia Frequenzen für RTL HD, nichts gefunden, als Test ProSieben HD gesucht nur durch Frequenzen, wurde sofort gefunden.

  • Neues Antennenkabel Kabel KabelDirekt Pro Series 100 dB 75 ohm hdtv full HD 7,5 Meter benutzt eingebauter fernseh Tuner Signalstärke auf 70% erhöht Receiver auf 96%, sendedurchlauf manuell und voll kein RTL HD.

Ich weiß momentan nicht weiter, könnte es noch mit ein Verstärker versuchen für den eingebauten Tuner, aber da der reciever mit neuen Antennenkabel bei 96% kein RTL HD findet, würde das beim eingebauten Tuner wohl auch nicht viel helfen.

Bitte um Hilfe !

Gruß

RTL, Fernsehen, Kabel, Empfang, HD, Receiver, Tuner, Unitymedia, signalstärke
Kein Signal beim Fernseher.

Hallo,

Ich habe, eigentlich schon seit fast 1 Jahr, ein Problem mit meinem Kabel, oder Fernseher.

Nun zur ausführlichen Beschreibung:

Vor 2 Jahren zog ich in diese Wohnung ein. Damals hatte ich nur einen PC mit einer TV-Karte. Das Signal war immer gut da. Etwa ein halbes Jahr später kaufte ich mir einen neuen Fernseher beim Real, einen Telefunken T26R906.

Habe eine Erstinstallation durchgeführt, so um die 30 Sender auch gefunden, aber seit dem habe ich auf ALLEN Sendern, ab und zu Verluste des Signals.

Es sieht so aus, dass in unregelmäßigen Abständen, das Bild schwarz wird und dann steht drauf "Kein Signal" und ein Countdown, der von 5 Minuten runterzählt. Das höchste, was bisher war, waren zwar nur 15 Sekunden, jedoch stört das erheblich. Wenn zB während eines Filmes, das Signal 10-15 Mal verschwindet und zwar immer dann wenn es am spannendsten wird ;) Schalte ich dann auf nen anderen Sender um, ist der andere Sender da. Manchmal kommt es sehr oft, dann wieder seltener.

Ich bin bei Kabel Deutschland und der Support am Telefon meinte, dass es nicht unbedingt am Kabel liegt. Sollte es so sein, dann wirds repariert, wenn das Problem aber nach der Büchse liegt, müsste ich dann etwa 100€ zahlen. Ich habe mir sogar ein neues Coax-Kabel gekauft.

Gibt es vielleicht sowas wie Signalverstärker für Kabelfernsehen, vielleicht liegts ja echt nur am Telefunken-TV, dass der Reciever zu schwach ist?

Hat sonst jemand ein ähnliches Problem gehabt?

Danke im Voraus.

Kabelfernsehen, signalstärke, Telefunken

Meistgelesene Fragen zum Thema Signalstärke