Die Meldung Motorölstand Überprüfung erscheint obwohl es genügend Öl gibt?


12.04.2021, 02:07

der Wagen hat 5W40 bekommen und sollte 5W30 kriegen. Habe mich verschrieben

4 Antworten

Die Ursache für die Meldung kann viele gründe haben.

Sensor, Leitung, tatsächlich Verlust von Öl ( Bei M älterer Baujahre nicht ungewöhnlich auf 400km mal 0,5l Öl in die Wanne zu verlieren, weil Simmerring nicht richtig abdichtet ). Wurde wirklich genug Öl nachgefüllt. Hat sich "schlacke" abgelegt im Kreislauf, weil zu lange vorher kein Ölwechsel durchgeführt wurde, oder extrem oft kurz strecken gefahren wurden. Aber erstmal brauchst du dir zumindest keine Sorgen machen, dass er defekt ist. Hatte das bei meinem auch. Bei mir war es tatsächlich zu viele kurz strecken. Nach Ölwechsel dann Simmering undicht und dabei festgestellt, dass mein Fahrzeug zu viel Öl eingefüllt bekommen hatte, was den Simmering rausgedrückt hatte... Naja. Hoffe dass es bei dir nur eine Kleinigkeit ist. Wenn der Fehler wie von dir beschrieben nach nächsten Start des Motor´s nicht auftaucht, ist es auch nicht wirklich dringlich, sondern ganz in Ruhe. Tritt er immer wieder auf, kläre es in einer Werkstatt deines Vertrauens ab. Den Check machen die meisten kostenlos.

Okay danke für die Antwort👍👍 Bis jetzt habe ich keinen Tropfen Öl nachgefüllt, weil er keinen verliert. Ölmessstab zeigt immer 3/4 so war es auch beim Kauf. Die Anzeige verschwindet direkt nach 1 min.

1

Hast du den Sensor überprüft. Der könnte fehlerhaft sein oder rausgerutscht sein

Ne habe ich noch nicht mache ich aber noch danke für den Tipp

0
@Ano121212

Sonnst kann ich dir den Youtube crisfix empfehlen der erklärt alles sehr gut

1
@Femboi01

Oh okay ich schaue dort aufjeden Fall vorbei

0
@Ano121212

Also ich finde es mutig, ein Öl mit einer höheren Viskosität als angegeben bei einem 'Motor mit recht hoher Laufleistung zu nehmen. Was versprichst Du Dir davon? Niedrigere Verlustleistung???

0
@flauski

Ich kläre es das mit der Werkstatt noch ab. Ich bin kein Experte auf diesem Gebiet, aber die Werkstatt hat mir bei meinem vorletzten Wagen mit hoher Laufleistung auch immer 5W30 gefüllt.

0
@Ano121212

Größere Zahl, größere Viskosität. Aber mit Deiner Ergänzung passt das ja.

1

wie soll er das machen? der sitzt in der Ölwanne

0

4 Mögliche Ursachen sehe ich. Eine davon könnte zutreffen. 1) Öl wird richtig gehend verbrannt. Es gerät an verschlissenen Kolbenringen vorbei in den Brennraum der Zylinder, wo es dann verbrennt. 2) Die Abstreifringe an den Ventilen sind verschlissen und auch hier gelangt Öl in die Zylinder. 3) Die Kurbelgehäuseentlüftung wirft Öl in den Ansaugtrakt des Motors und der saugt es in die Zylinder. Bis hier dürfte sich ein mehr oder weniger intensiver bläulicher Rauch im Abgas zeigen. Ursache 4) Öl dringt nach Außen durch die Lager der Kurbelwelle. Das würde sich auf dem Boden unter dem geparkten Fahrzeug wiederfinden. Die Summe dieser 4 Ursachen ist Ölverlust, der durch Nachfüllen beglichen werden kann. Irgendwann meckert dann der TÜV. Die Fehlermeldung könnte von weiteren Faktoren abhängen. Die Förderpumpe für das Öl bringt zu wenig Druck auf. Eventuell hast Du einen Öldruckmesser im Armaturenbrett verbaut. Das Öl wird warm und dabei so dünnflüssig, dass es zu schnell aus dem Kreislauf zurück kehrt. Irgendwo sind Schmierkanäle verstopft und es kommt nicht genug Öl in die Wanne zurück. Es ist eine ungeeignete Ölsorte eingefüllt. Der Ölfilter ist verstopft.

Für's erste soll das reichen. Tritt der Fehler nur nach längeren Autobahnfahrten auf, bei denen der Motor stark belastet wurde, ist das Öl zu dünn. Dann aber 5 w-30 einzusetzen, ist eher nicht gut. Schau bitte im Bordbuch des Wagens nach, welche ÖL in der Norm von MB vorgeschrieben wird und orientiere Dich ausschließlich daran. Der Hersteller vom Öl ist eher unwesentlich. Wenn alle "Stricke Reißen", dann wende Dich mal an einen Motorspezialisten. Such mal in Youtube unter "Motoren Zimmer".

Ich halte es für möglich dass das an dem hohen Kilometerstand liegt. Wenn das Öl nach Autobahnfahrt dünnflüssig ist kann eventuell die Ölpumpe an ausgeleirte Lagern nicht mehr genügend Druck aufbauen. Deshalb kommt die Lampe nicht bei kühlem Motoröl.

Was möchtest Du wissen?