Her Chee (Adly) Jet 50 startet nicht trotz vieler Neuteile...?

3 Antworten

Die Frage daran wäre nun wie die Zündkerze an der Elektrode ist wenn man sie nach einigen erfolglosen Startversuchen rausdreht.

Eine weitere Frage wäre ob man beim Kicken die einzelnen Kompressionen als Gegendruck wahrnimmt oder nicht.

An einer Verstopfung in der Spritversorgung wird es nicht liegen, sonst würde der mit Startpilot wenigstens pfurzen oder kurz anspringen.

Ich könnte mir vorstellen dass der versäuft, also zu viel Sprit bekommt. Der Zündfunke könnte zu schwach sein oder der Zündzeitpunkt könnte falsch. Ein interessanter Gedanke wäre ob evtl das Kurbelgehäuse undicht ist, zB ein Simmerring an der Kurbelwelle raus ist.

6

In einem Rollerforum wurde auch der Simmerring angesprochen bzw. das der nach den 10 Jahren Standzeit hart geworden ist.... er ist ja gelaufen und während der Fahrt verreckt, dann kurz wieder an und seit dem steht er.. daher meinten mehrere schon es könnte an den Simmerringen liegen.

Da ich nicht große Erfahrung mit den Simmerringen habe kann ich dazu nichts groß sagen und höchstens die Ringe austauschen lassen (habe kein Spezialwerkzeug geschweige denn jemals die Vario ausgebaut)...

Da ich verschiedene Vergaser benutze (ein neuer und der Original) bezweifele ich das es an überschüssigem Sprit liegt.. dann würde er ja mit dem Starterspray trotzdem kurt anspringen...

Der Funke scheint okay zu sein könnte es höschtens noch mit einem anderen Roller versuchen... und vom Zündzeitpunkt habe ich auch wenig Ahnung...

Wie kann ich das den Feststellen bzw einstellen....?

0
50
@vip009

Zunächst sollte die Frage bentwortet sein wie denn die Elektrode der Zündkerze aussieht. Wenn man die Zündkerze rausdreht, ist Diese vorne nass?

Es sollte auch einige Male ohne Zündkerze gekickt werden, auch mal den Daumen aufs Kerzenloch halten um zu schauen ob überhaupt Kompression da ist. Ohne Vergaser auch mal kicken und schauen ob am Vergaserflansch ein Unterdruck entsteht.

Da der immer schlechter gelaufen ist glaube ich nicht an eine Zündverstellung, das verstellt sich auch nicht einfach so. Es kommt manchmal vor dass eine Zündspule nicht mehr richtige Zündfunken produziert, dann verschlechtert sich die Leistung, gewöhnlich läuft aber der Motor immer wieder wenn der wieder abgekühlt ist.

Bei überschüssigem Sprit würde der Startpilot auch nicht helfen, dann wird die Elektrode an der Zündkerze nass und funkt nicht mehr.

Ich schätze tatsächlich dass die Simmerringe einfach undicht wurden, während der Überlandfahrt immer mehr durch die verloren ging bis gar Nichts mehr ging (mit Startpilot nochmal kurz Leben reinkam weil das besser zündet). Prüf mal ob der am Vergaser ansaugt (geht auch mit Vergaser, Vollgas und zuhalten).

0

Ist die Zündkerze denn nass? Wenn nicht, kommt gar kein Benzin an die Kerze- somit wären die Düsen im Vergaser zugesetzt..

6

Hab 2 Vergaser getestet und wie schon geschrieben einen nagelneuen Vergaser gekauft und wenn er kein Sprit bekommt würde er ja trotzdem kurz mit dem Starterspray anspringen....

0

Was möchtest Du wissen?