Was stimmt nicht mit dem Filter (Aquarium 200L)? Er spuckt lauter Dreck aus!?

3 Antworten

Hallo kkk34,

was @darkhouse schreibt kann schon die Ursache sein!

aber der auslasser....mit der zeit strömt das wasser mit immer weniger druck raus.

Das ist ein Zeichen, dass sich der Filter, wahrscheinlich das Vlies zugelegt hat und Du evtl. nur das Vlies reinigen, bzw. tauschen musst!

meinst du, der tetra 800 ist zu klein für das becken? der ist für 350 liter, wenn ich mich richtig erinnere.

na ja, mit 790l/h ist er zwar nicht gerade überdimensioniert, aber gerade noch akzeptabel!

kugeln müssen alle einzeln in den filter oder bleiben die im netz und dann in den filter?

die Kugeln kannst Du getrost so in den Korb legen, den Kohleeinsatz solltest Du aber entfernen, da das kein Dauerfiltermedium ist!

Gereinigt hab ich den Filter vor ein paar Monaten und mit neuen Filtermedien bestückt.

Warum? In der Regel werden die Filterelemente nur gereinigt und praktisch nie ersetzt!

Wenn er wirklich etwas "schlammiges" durchlässt, ist das kein Problem, denn er saugt es ja auch schnell wieder ein!

Norina

Sieht aber nun mal so aus, dass dein Filter offenbar trotzdem voll wird mit der Zeit. Entweder zu viele Fische im zu kleinen Becken oder zu kleiner Filter für das Becken. Ich hatte einen 6 Liter Außenfilter bei 300 Liter Becken. Der war genau richtig. Setzte sich kaum zu. Ist ja eigentlich ein ganz vernünftiger Filter... Oder du hast Schichten, die stauen, dass der Durchlauf nicht so gut ist.

Dein Filter sammelt zu viel Bakterienschlamm (nichts anderes ist dieser "Dreck"), etwas davon ist immer sehr wichtig im Filter. Daher nimm nur einzelne Teile bzw. Stufen raus und reinige diese. Nie alles. Wenn du am Ausströmer wackelst, rüttelst du diesen Schlamm leicht auf.

ok danke. zuviele fische kann nicht sein, in 200L sind 3 kleine panzerwelse, 3 fadenfische und 1 kleiner honiggurami (momentan übergangsbesetzung). das mit dem schlamm...ok könnte sein, sieht wie schlamm aus. und könnte auch sein, daß ich an den ausströmer gekommen bin und dran gewackelt hab. meinst du, der tetra 800 ist zu klein für das becken? der ist für 350 liter, wenn ich mich richtig erinnere.

0

 "..Oder du hast Schichten, die stauen, dass der Durchlauf nicht so gut ist..."

welche/was könnte das sein an Schichten? hab eben das drin, was da reingehört. löchrigen schwarzen schwamm, tonröhrchen, kugeln mit viel kerben etc. für die bakterien (vergrößerte oberfläche), weißes flies (die reihenfolge weiß ich jetzt spontan nicht aber hab so reingepackt, wie es muß)

aber der auslasser....mit der zeit strömt das wasser mit immer weniger druck raus.

0
@kkk34

mal eine frage zu den schwarzen kugeln/bällen mit den kerben drin....müssen die im netz bleiben oder schneidet man das netz auf und die kugeln müssen alle einzeln in den filter oder bleiben die im netz und dann in den filter?

0

mal eine frage zu den schwarzen kugeln/bällen mit den kerben drin....müssen die im netz bleiben oder schneidet man das netz auf und die kugeln müssen alle einzeln in den filter oder bleiben die im netz und dann in den filter?

0
@kkk34

Also, das Watteflies raus, nach Möglichkeit durch den runden Filterschwamm ersetzen, evtl. einen feinen und einen groberen. Diese Watte setzt sich immer schnell zu.

Das Netz aufschneiden, dass die Bällchen in ihrem Fach frei rumliegen.

Vom Besatz und Filterdimension passt es eigentlich wunderbar, da dürfte nicht viel an Schlamm entstehen. Einfach öffnen und etwas vom Schlamm entfernen, muss aber noch gut was drin bleiben. Und spätestens nach einer halben Stunde sollte der Filter wieder laufen, die Bakterien sterben sonst nach und nach ab, die brauchen Durchfluss.

1

Macht er bei mir auch. Würde mich auch interessieren.

war das bei dir schon immer so?

0
@kkk34

Jep. Oft hiflts glaub den Filter beim Wasser wechseln nicht laufen zu lassen

0
@ToplaneIsLost

ohje. und was machst du dann, wie stoppst du das? kann iman ja nicht so laufen lassen. vor allem, wenn ich den filter ausmach beim saubermachen, krieg ich den kaum wieder an, der pumpknopf für den start funktioniert mal ja und mal nein.

0
@kkk34

Bei mir ist das nach dem Putzen so das der einmal ne ordentliche Ladung Dreck raushaut und dann wieder normales wasser

0
@ToplaneIsLost

ich warte immer garnicht erst, ob er von allein wieder aufhört, sondern fange an, den start-pump-knopf zu drücken, dann irgendwann (wenn alles schön eingesaut ist...), kommt wieder klares wasser aus dem ausströmer. der einsog pausiert dann irgendwie und fängt erst wieder an zu ziehen, wenn der auslasser sauberes wasser spuckt. hab den eindruck, weil ich den start-pump-knopf mehrmals drücke. kriegt sich das bei dir von ganz allein wieder ein? wie lange spuckt er bei dir ca. den dreck aus?

0
@ToplaneIsLost

achso. weiß nicht, ob das beim außenfilter das selbe ist. bei mir ist es länger, so... ca. 3-5min

0
@kkk34

Oh okay, dann kann ich dir nicht helfen...

Viel Glück trotzdem

0
@kkk34

Na ja, es ist nicht gerade ideal, wenn jemand antwortet und seinen Innenfilter mit einem Außenfilter vergleicht!

ich warte immer garnicht erst, ob er von allein wieder aufhört, sondern fange an, den start-pump-knopf zu drücken,
kriegt sich das bei dir von ganz allein wieder ein?

In der Regel, wenn die Wassersäule nicht unterbrochen wurde, also wenn er keine Luft angesaugt hat, sollte der Filter auch ohne pumpen wieder von alleine anspringen!

Du kannst sogar den Filter während des Wasserwechsels weiter laufen lassen, da der Ansaugpunkt unter Wasser ist!

0

Was möchtest Du wissen?