Warum brennen die Birnen durch?

...komplette Frage anzeigen

2 Antworten

Hallo,

schreibt doch wenigstens in Fragen, um was für einen Roller es dich handelt!

Es gibt so viele Hersteller und Modelle!

Blinker, Rück- und Bremslicht werden durch die Batterie gespeist, daher brennen die Glühbirnen nicht durch.

Vorne unter der Verkleidung sitzt der Gleichrichter, den ich in Verdacht habe.

Er sieht in etwa so aus.

http://www.racing-planet.de/regler-gleichrichter-naraku-high-output-ac-dc-4-polig-p-101911-1.html

Du musst mit einem Multimeter die Gleichspannung (DC) messen.

Dafür kommt das schwarze Kabel in die Buchse mit der Aufschrift "Com" und das rote in "V" oder ähnlich.

Nun stellst Du das Messgerät auf Gleichspannung, also DC.

Wenn das Gerät den Bereich der Spannung nicht automatisch erkennt, dann wähle einen deutlich höheren Bereich, um das Messgerät zu schützen.

Schalte das Gerät ein und schiebe von hinten die Spitzen in den Stecker mit den Kabelverbindungen und suche bis das Gerät Spannung anzeigt.

Jetzt packst Du das Gerät aufs Cockpit, fährst ne Runde und beobachtest die Anzeige.

Wenn die Spannung deutlich Stärker als 12 Volt ist, dürfte der Gleichrichter defekt sein.

Zeigt das Multimeter geringe Spannung an, dann drehe den Bereich der Spannung Stück für Stück zurück, bis es richtig angezeigt wird.

Zur Vorsicht solltest Du aber auch die Lichtmaschine und den Ladestrom messen.

https://louis.de/rund-ums-motorrad/schraubertipps/elektronik

Falls es der Gleichrichter sein sollte, der auch Laderegler ist, dann tausche ihn möglichst bald, denn die ganze Bordelektronik sowie die Batterie sind in Gefahr.

Der oben verlinkte Regler soll in der Lage sein, bis zu 100 Watt zu liefern.

Wenn zuviel Spannung geliefert wird, ist es klar, dass die Birnen durchbrennen.

Man kann ja auch keine Geräte mit 12 Volt, egal wie hoch die Stärke in Watt ist, an 220 Volt betreiben.

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von M0F4FR3AK
01.12.2016, 20:10

Richtig hätte ich auch gesagt

0
Kommentar von Rednegade
01.12.2016, 22:44

So hab mein Problem endlich gelöst das Licht läuft Einwandfrei. Es wurden bloß statt 35/35w oder 18/18w einfach 60/55w eingebaut und es läuft top am Regler lag es aufjedenfall nicht

0

Welches Glühobst, dass ständig durchbrennt. ist den eingebaut?

H4-Lampen gibt es nicht mit 18/18Watt. Deine Angaben können nicht stimmen.

Welche Spannung liegt an den Lampen an? Und für welche Spannung sind sie ausgelegt? Hast du 6V-Lampen bei 12V-Elektrik eingebaut?

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von Rednegade
01.12.2016, 16:53

Ich hatte nur 12v 35/35w drinnen dann habe ich aber im Schaltplan bei mir stehen 12v 18/18w die habe ich im Fachgeschäft nicht gefunden so wie im Internet.

0
Kommentar von Rednegade
01.12.2016, 17:35

Ja genau

0
Kommentar von Rednegade
01.12.2016, 17:35

Laut den Anschlüssen ja müssten h4 rein

0

Was möchtest Du wissen?