TAE Anschluss, sehr schlechte Internetgeschwindigkeit?

6 Antworten

Vom Fragesteller als hilfreich ausgezeichnet

Schwarz und weiß sind unübliche Aderfarben. Die Telekom legt je TAE-Erstanschluss 4-adrige Leitungen mit starren Adern und roter Isolierung mit schwarzen aufgedruckten Balken zur Kennzeichnung. Bei Litze (z.B. TAE-Stecker zum Telefon) ist die Reihenfolge weiß, braun, grün, gelb die Regel.

Bei Deinen Aderfarben frage ich mich, ob die Leitung mit der Tür-Sprechanlage zusammen verlegt wurde, was nicht gerade professionell wäre.

Hier mal eine Auswahl üblicher Installationsleitungen und deren Aufschaltung:

 - (Computer, Technik, Internet)
Von Experte Lukas bestätigt

Verkabelung, vor allem aber eben die Qualität des Kabels vom Verteiler zum Haus spielen durchaus eine Rolle. Ansonsten natürlich die üblichen Verdächtigen im eigenen Netzwerk, bei denen WLAN und DLAN/Powerlan in der Regel immer schwächere Resultate erzielen als eine Direktverbindung zum Router via LAN.

Woher ich das weiß:Beruf – selbstständiger Dienstleister und Nerd

Danke und Entschuldigung, ich habe (a2) anstelle von (b1) geschrieben.

Ich lese normalerweise die Geschwindigkeit vom Router und überprüfe sie nicht per WLAN.

0

Das Problem befindet sich sehr oft in der Hausverkabelung zwischen APL und TAE-Dose.

0

Das kann durchaus sein. Oftmals wenn man unten am Hausanschluss misst, kommen volle Leistung an. Aber an der Dose bzw. Endleitung verliert es an Datenpakete. Schuld ist das "Klingeldraht", da sparen viele Hausbesitzer am Kabel und später muss es doch nochmal neu verlegt werden mit vernünftigem CAT7 Kabel.

Woher ich das weiß:Studium / Ausbildung – Azubi im technischen Service

wie kommst du auf die 8Mbit. Wenn du etwa was Downloads dann ist es richtig 50Mbit = 8,25 MB/s (MB= Megabyte)

50Mbit/8 = 8,25 MB

Ich weiß . Bei mir ist maximal 8 Mb/s (Megabit) = 1,25 MByte und Upload 0,06 Mbyte :/, aber danke.

0

bist du mit wlan verbunden oder über kabel mt welchen werten ist der Router verbunden

0

Hi, kann durchaus sein, aber dann liegt es nicht an der Verkabelungsart sondern eher an den verwendeten Kabeln, deren Widerstand, Abschirmung und Länge die das Signal negativ beinflussen können.

Danke und Entschuldigung, ich habe (a2) anstelle von (b1) geschrieben.

0

Was möchtest Du wissen?