Youtube Menüleiste verschwindet nicht!

Hallo ^^

Ich gucke sehr oft und gerne Let's Plays auf Youtube und hatte schon etwas öfter Probleme mit Youtube, wie zum Beispiel das die Videos nicht automatisch in HD geschaltet haben, obwohl ich das eingestellt habe -.- (funktioniert jetzt komischerweise wieder) ... Jetzt ist das nächste aufgetreten...

Ich habe schon seit ein paar Wochen manchmal das nervige Problem, dass im Vollbildmodus die Menüleiste (also wo der Play/Pause-Button, Vollbild-Button usw ist) nicht verschwindet, wenn ich im Vollbildmodus Pause/Play gedrückt habe. Was echt störend ist, weil Minimaps, Gesundheitsanzeigen, Untertitel, etc. manchmal einfach verdeckt werden. Bis jetzt ließ sich das Problem lösen, indem ich den Vollbildmodus einmal verließ und eben wieder reinging. Seit gestern oder vorgestern hilfst das allerdings nicht mehr und die Leiste verschwindet auch nicht, wenn ich einfach nur in den Vollbildmodus gehe (also es tritt jetzt immer auf, nicht nur wenn ich Play/Pause gemacht habe...). Aktuell lässt sich das Problem lösen, indem ich die Seite neu lade, allerdings ist das auf Dauer auch nervig, vor allem wenn man dann erst wieder die Stelle im Video suchen muss, bei der die Leiste wieder nicht verschwunden ist...

Ich hoffe, ich habe das Problem ausreichend beschrieben und ihr wisst was ich meine und hoffentlich auch, wie ich das wieder 'repariere'...

Vielleicht noch als Zusatzinfo: Ich verwende Google Chrome als Browser.

Liebe Grüße!

Computer, Youtube, Menüleiste
1 Antwort

Meistgelesene Fragen zum Thema Menüleiste