Opel Astra F 1,4i ging während der Fahrt aus und startet nicht (Fehlerbeschreibung folgt) Was kann der Grund sein und was kann ich selbst noch tun?

Mein Wagen ist mal wieder liegengeblieben und ist jetzt vielleicht endgültig kaputt. Mal sehen.

Zum Auto:

  • Opel Astra F CC 1.4i
  • BJ 92/93? / Erstzul. 93
  • HSN/TSN: 0039 861
  • Motor: C14NZ

Vorgeschichte: Seit einigen Monaten leuchtet die Motorkontrolleuchte nach einigen Minuten fahrt auf und bleibt an. Der Wagen fuhr allerdings ohne merklichen Unterschied wie gewohnt. Ich vermute aber einen Zusammenhang. ({Sarkastisch} "Ach, wirklich!?" {Leicht genervt} JA! Wirklich! :) )

Die Panne: Während der Fahrt ging der Motor aus. Ein Versuch den Restschub mit passend eingekuppelten Gang zu verwenden, um ihn wieder zu starten, schlug fehl. (Ja, Erfahrungen, die ich mit seinem Vorgänger, einem Kadett E, gesammelt habe.) Nach öffnen der Motorhaube strahlte der Motor zwar Hitze ab, aber die Temperaturanzeige war noch immer im normalen Bereich (Anzeige ist mit der Zeit auch niedriger geworden, also nicht tot.) Merkwürdig war allerdings: Kühlwasserbehälter war kalt und Kühlschlauch wurde erst zum Motor hin warm. Ist bei dem Model aber vielleicht normal.

Symptome/Zustand:

  • Wenn man versucht ihn zu starten,springt er nicht an. Keine verdächtigen Geräusche, wie z.B. klappern.
  • Am Sicherungskasten/Steuergerät ist ein GM10-Obd-Port (10-polig). Nach kurzschliessen der Kontakte A+B gab die Warnleuchte folgende Fehlercodes aus:
  • 12 "Diagnosebeginn" (kann ignoriert werden)
  • 13 "Lambdasonde - keine Spannungsänderung". Ich vermute, dies war der Grund für das Leuchten der Kontrolleuchte.
  • Nach drehen der Zündung meine ich sonst immer so ein "Wwwwwwd" Geräusch gehört zu haben. Das bleibt aber selbst nach einem Tag stehen und dann drehen aus. (Benzinpumpe? Oder doch nur Scheibenwischanlage? Vielleicht spinne ich mir aber auch was zusammen.)
  • Wenn man mit eingelegtem Gang versucht zu starten, bewegt sich der Wagen, wie er auch soll. (Zündungsantrieb. Vorwärt sowie auch Rüchwärts)
  • Batterie ist (oder war) soweit voll. (Jetzt nicht mehr so ganz)
  • Im Tank ist noch Benzin.

Was ich glaube: Im Motor kommt es ganz offens. zu keiner Zündung. Also gibt es: keinen Zündfunken, keinen Treibstoff, keinen Sauerstoff oder keinen Ausweg für die Abgase?!? Oder der Wagen lief zulange im Notfallprogramm (Motorwarnleuchte) und wurde von der Elekrtonik jetzt gesperrt.

Was ich versucht habe:

  • Anschieben (Mit Hilfe von freundlichen Passanten)
  • Abwarten (Hat sich leider nicht selbst gelöst.)
  • Sicherungen überprüfen. (Nur rausgenommen und geguckt, nicht getauscht. Ja, auch von der Benzinpumpe)
  • Verteilerkappe abnehmen und Kontakte ankratzen. (Decorrodieren)

Weitere Theorien:

  • Der Motor lief zulange im Notfallprogram, so dass der Kat hin ist und blockiert komplett die Abgase.
  • End- oder Mitteltopf sind verstopft.
  • Benzinpumpe defekt (Wie einfach testen?)
  • Lambdasonde endg. defekt. Elektronik sperrt sich.
  • Zündkerzen?

Eher nicht:

  • Kolbenfresser/Zahnriehmen/Getriebe (Zündantrieb funzt noch,keine Geräusche)
Auto, Selbsthilfe, Motor, Autopanne, Opel, Panne

Meistgelesene Fragen zum Thema Autopanne