7 Antworten

Ich würde sagen du hast es doch richtig eingestellt. Laut Multimeter fließen 5mA, also quasi nix.

Ist die Batterie jetzt erst schwächer geworden? Wie alt ist die Batterie? Bei Kälte (im Winter) verhält sich eine Batterie anders als im Sommer, da die elektrochemischen Prozesse verlangsamt ablaufen und die Mechanik (Motor) mehr Kraft benötigt um in Schwung zu kommen. Hierdurch wird mehr Strom benötigt was zum einsacken der Quellspannung führen kann, wenn die Batterie nicht mehr die Leistungskapazität aufgrund des Gerauchsalters hat.

Das Problem an sich ist das die Batterie Lampe im tacho sporadisch aber immer leuchtet. Also mal konstant und mal blinkend. Welche Kabel könnte ich denn noch überprüfen.

Danke für eure antworten

0
@Memati480

Die Batterie-Lampe hat aber nichts mit dem Ruhestrom zu tun. Eventuell solltest du dein Problem mal genau schildern, als hier irgendwelche unnötigen Messungen durchzuführen.

0
@Memati480

Die Batterielampe, während der Motor läuft, bedeutet, dass der Alternator (Generator) die Batterie nicht lädt

0

Hallo!

Zum Messgerät anstecken und einstellen hast du ja schon Antworten bekommen.

Mich interessiert, warum deine Batterie über Nacht leer geht?

  • Hast du etwas verändert, eingebaut oder umgebaut am Fahrzeug? Radio, HiFi, Video, Rückfahrkamera, Subwoofer, LED-Beleuchtung ... oä?
  • Hast du schon einmal die üblichen Verdächtigen kontrolliert: Kofferraumbeleuchtung, Handschuhfachbeleuchtung ...?
  • Hat sich dein Absperrverhalten (des Fahrzeugs) verändert? ZB nimmst du nach dem Absperren noch etwas aus dem Kofferraum oä?
  • Und zu letzt die gute Frage: Wie alt ist deine Autobatterie? Wie sehen deine Polanschlüsse aus? Wie sieht der Masseanschluss des Massekabels an der Karosserie aus?

LG Bernd

Habe gerade gelesen, dass deine Batterie-Lampe immer wieder angeht!

Das würde bedeuten, dass du ein Problem mit deiner LiMa hast. Da würde ich eher einmal den Ladestrom messen anstatt den Ruhestrom!

Es können sich auch zwei Problemkreise hier treffen: Defekte LiMa + alte Batterie?

Einmal auch in diese Richtung untersuchen.

LG Bernd

0

Messgerät ist richtig eingeschlauft. aber der Wählschalter steht auf 200mA statt auf 10A. So dürfte die Kommastelle falsch liegen.

Vermutlich misst das Gerät auf dem Foto 0,5A.

0,5A sollte aber nicht innerhalb nur einer Nacht die Batterie leeren, ausser sie ist schon alt.

Was möchtest Du wissen?