Yamaha XS will nicht! warum?

5 Antworten

alter Sprit? - so manch "unwilliges" Moped erwacht recht zügig wieder zu neuem Leben, wenn die oft arg betagte (und damit zündunwillige) Benzinbrühe gegen frische ausgetauscht wurde. Eine Portion Benzinzusatz (zur Reinigung von Einspritzanlage bzw. Vergaser) hierbei ist nicht verkehrt.

Und es schadet nicht, auch mal einen Blick auf den Luftfilter zu werfen - so mancher ist altersbedingt nicht mehr so recht durchlässig und dieses mindert die Startwilligkeit enorm.

Wenn das so wäre, würde sie aber auf Starterspray reagieren.

0
@Effigies

richtig, aber "nur" mit Starthilfespray und trotzdem alten Sprit kommt trotzdem nicht viel mehr als ein unwilliges Husten (Erfahrung mit meiner Suzuki VZ 800: da kannst du echt Indianertänze drum machen - das lässt die exakt so lange kalt, bis sie frischen Sprit hat: erst dann besinnt sie sich zur Mitarbeit).

0
@Peter42

ok also neuen sprit werde ich mal probieren, Luftfilter hab ich momentan keinen drauf.

0

Schwacher Zündfunke , Kerze Kerzenstecker Zündkabel und Zündspulen und Verbindungen dort hin . Kerzen neu Stecker neu Kabel an den Kontaktstellen bzw. der Seele ob dort Grünspan ist dann Endstücke abschneiden oder im ganzen das Kabel erneuern . Die Werte der Zündspulen überprüfen Primär und Sekundärseite sollten bei beiden Spulen der der Doppelspule fast gleich sein größre Abweichungen deuten auf eine Defekt hin . Brennraum von alten Sprit befreien ohne Kerzen starten  reicht . Viel Glück . 

Mh du schriebst ist kein Luffi drauf...ohne Luftfilter wird die auch schlecht laufen, dann bekommt die zuviel Luft! Und mit neuem Sprit wird die sicher Laufen!

aber di emüsste dumindest zucken? der luffi is weg, damit ich direkt reinsprayen kann

0

Du solltest die Unterbrecherkontakte auf 0,4 mm einstellen. Dann solltest du noch den Zündzeitpunkt kontrollieren. Dazu benutzt du eine 12 V Prüflampe grüßt Lampe. Vielleicht ist die Tankdeckel Entlüftung verstopft und der Vergaser bekommt kein Benzin. Rostpartikel im Vergaser können auch die Ursache sein. Hast du noch die Möglichkeit die Verdichtung zu messen? Es sollten auf jeden Zylinder mindestens acht bar vorhanden sein.

ist auf 0.3-0.4 eingestellt, ZZP mit prüflampe macht keinen sinn, da sie ja nicht anspringt, ich habe sie mit dem Durchgangsprüfer eingestellt. Verdichtung :D da hab ich mal meine hand an den ansaugstutzen gehalten, das tat gut weh..

Vergaserfunktion bin ich mir nicht sicher, ich hab ihn jetzt bestimmt 5 mal auseinander gehabt und alles sauber gemacht, sieht gut aus, aber die kerze wir nicht richtig nass wenn dann allerhöchstens gaaaaaaaaanz leicht feucht, aber so wenig, dass ich mich auch täuschen kann. ich habe mal das Vergaser banjo abgebrochen, und ein anderes verwendet, aber daran kanns eigentlich nicht liegen, da die Schwimmerkammern voll laufen.

0
@11Jonas11

Wenn du nen durchsichtigen Schlauch hast, kannste den Schwimmerstand auch im laufenden Betrieb beobachten.

0

Hast du vielleicht die Zündkabel vertauscht?

0

nein, sicher nicht, ich hab auch schon versucht sie mal zu tauschen, aber auch nix

0

Zündung ist grob eingestellt. Zündfunke ist da, aber nicht gut

Und was ist dann noch die Frage ?

welche möglichkeiten ich habe sie zum laufen zu bekommen

0
@11Jonas11

Na, z.b. die Zündung richtig einstellen, und ned nur so ungefähr. Neue Kündkerze is auch immer mal ne Idee. 

0
@Effigies

wie denn? hab sie so genau wies halt mit nem multimeter geht eingestellt, genauer gehts erst wenn die erstmal läuft, wenn auch unruhig

0

Was möchtest Du wissen?