Roller Honda Bali 50 kein Gas ?

4 Antworten

Die Japaner haben eine gute Qualität.

Die Honda läuft einwandfrei,wenn kein Defekt vorliegt.

Standardvorgehensweise

Das gesamte Kraftstoffsystem überprüfen

- Schläuche dürfen keine Risse haben und die Anschlüsse müssen fehlerfrei sein

- alle Dichtungen müssen einwandfrei sein,besonders die Dichtung am Zylinderkopf und der Benzin-Gemisch-Zufuhr,sonst kann hier Fremdluft angesaugt werden.

- Benzinfilter reinigen,falls notwendig.

- wenn da eine Kaltstartautomatik ist,dann kann diese defekt sein

- die CO2 Schraube beim Vergaser muss korrekt eingestellt sein,

- Zündkerzenstecker prüfen,ob die Feder darin defekt ist

- Abstand der Elektroden von der Zündkerze 0,5-0,7 mm

Wenn alles in Ordnung ist und die Karre immer noch nicht läuft,dann muss man in die Werkstatt ,um die Zündung und die Vergasereinstellung zu prüfen.

Danke,
Aber denke wohl werde doch in Werkstatt müssen habe alles versucht soweit wie es geht funzt aber nix ...

0
@DomeDon

Theoretisch kann man auch die elektronischen Sachen selber machen,aber das ist ziemlich aufwendig und somit teuer.

Man könnte einen Motorenprüfstand bauen und dann alle Funktionen des Motors Stück für Stück überprüfen.

Beispiel : Ich habe ein 2 -Kanal-Oszilloskop,kostete 800 Euro damals bei www. Conrad.de. Das bedeutet,ich kann einen Kanal an den Zündgebersensor anschließen und den anderen Kanal an die Zündspule.Auf den Bildschirm sehe ich dann den Impuls vom Geber und den Impuls zur Zündspule.

Wenn man die Daten vom fuktionierenden Motor hat,dann kann man dadurch festellen,ob was nicht in Ordnung ist.Funktioniert der Sensor ? Funktioniert die Zündspule ?

Auch kann man prüfen,ob die batterie geladen wird,weil bei laufenden Motor an der Batterie ein pulsierende Gleichspannung anliegt.

Die Spannung geht dabei um 0,5 Volt auf und ab.Ist der Motor aus,dann hat man eine konstante Gleichspannung.

HINWEIS: Die Messpitze des Oszilloskops ist so empfindlich,dass man sie nur auf das Kabel der Zündspule halten muss,um den Zündimpuls zu sehen.

Also Oszilloskop anschalten,die Empfindlichkeit einstellen und die Messpitze an das Kabel (an die Isolierung) der Zündspule halten.

Der Kontakt von der Messpitze und den kabel geschieht über die Induktion.

2. Möglichkeit .

Wenn man mindestens 2 identische Fahrzeuge hat,so kann man die Teile vom funktionierenden Fahrzeug in das defekte Fahrzeug einbauen.

Hat man dann das defekte Teil durch das funktionierende Teil ausgetauscht, so läuft die Karre plötzlich wieder einwandfrei und man weiss,woran es gelegen hat.

0

Schraub mal den Luftfilter ab und schau ob er dann Gas gibt. Wenn nicht schraub die Zündkerze raus mach sie sauber schraub sie rein gib vollgas und schau ob die kerze nass oder trocken ist.

Hatte ich auch schon gemacht und Zündkerze war schwarz hatte sie sauber gemacht zündfunke ist auch da.

0
@DomeDon

Ist die Kerze nass oder trocken?

Du kannst noch den krümmer abschrauben und schauen was dann passiert.

0
@StefanDeis

Der hat doch gar keine richtigen Luftfilter drauf... der fährt mit nem Nylonstrumpf und wundert sich !

0

Naja war Mittel nicht direkt nass aber auch nicht furz trocken....
warum denn krummer runter?

0
@DomeDon

Das hatte ich mal. Der Auspuff war innen rostig und die Dämmwolle ist abgefallen und hat leicht den Auspuff verstopft. Habe einen Monat gesucht bis ich es raus gefunden hatte.

0

Wenn das nicht klappt den Vergaser komplett auseinander bauen und richtig reinigen am besten zu einer Werkstatt die Roller richtet, das die den Ultraschall reinigen. Wenn der Roller vor dem vergaser reinigen nicht angesprungen ist und jetzt springt er an hast du die Ursache ja schon der Vergaser. Nimm ihn komplett auseinander und blas mit Druckluft jede kleine Bohrung die du siehst aus bis iwo anderst Luft raus kommt. Dann läuft er wieder.

0

Ja klar das klingt plausibel hatte zwar vor einem Monat komplett denn Auspuff runter gemacht da hatte Ich nix gesehen dies bezüglich kann aber nun möglich sein da er auch etwas mehr dunkel Rauch beim Gas geben kommt..

0

Das mit dem ausblasen hatte ich auch schon versucht doch brachte mir auch bisher nix vielleicht wäre ein Ultraschall Bad sinnvoller...

0

Evt. befinden sich noch Schmutzpartikel in der Hauptdüse. Hast du die mit Pressluft durchgeblasen?

Ja habe die zwei Düsen durchgepustet  

0
@DomeDon

Dann wäre die Düse schon mal ausgeklammert, nun müsste man als nächstes kontrollieren (sofern du das noch nicht gemacht hast), ob der Schwimmer von unten bis oben leichtgängig ist, oder ob er evt, in der oberen Stellung hängenbleiben kann (Nadelventil ganz oder teilweise geschlossen). Der Benzinstand in der Schwimmerkammer könnte dadurch zu nieder sein, sodass er zwar im Leerlauf noch läuft, aber wenn er aus der Hauptdüse was ziehen will, zu wenig Sprit angeboten bekommt.

0

Ja nach dem Schwimmer hatte ich direkt beim Vergaser reinigen geschaut da war auch alles mit in Ordnung.

0

Was möchtest Du wissen?