Spülmaschine/Geschirrspüler pumpt, statt Spülstart aber nur Brummen. Was kann defekt sein?

... komplette Frage anzeigen

4 Antworten

Hallo Grenouille12

In der Verschraubung des Schlauches, die am Wasserhahn befestigt ist, befindet sich ein Schmutzsieb. Stelle einen Eimer unter den Wasserhahn und kontrolliere ob das Wasser mit genügend Druck rausläuft.

Es könnte sein dass sich in der Bodenwanne Wasser befindet und der Schwimmerschalter geschalten hat. Die Bodenwanne befindet sich unterhalb des Spülers hinter der Sockelblende und ist von vorne zugänglich. ACHTUNG: Netzstecker ziehen, Sockelblende entfernen, Wasser aus der Bodenwanne mit Putzlappen oder Handtuch entfernen. Probelauf durchführen.

Es könnte auch der Wasserstopp ausgelöst haben. Schraube das Kästchen des Wasserstopps auf. Wenn dann vom Wasserstopp ein dickerer und ein dünner Schlauch weggehen dann ziehe den dünnen Schlauch ab und puste kräftig hinein. Anschließend wieder alles montieren und einen Probelauf durchführen.

Gruß HobbyTfz

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von Grenouille12
09.09.2016, 12:31

Hallo HobbyTfz, danke, das werde ich beizeiten auch noch probieren. Aber ich denke, dass beim Aqua-Stop alles in Ordnung ist, denn im Zulauf ist die Maschine schnell und problemlos wie eh und jeh. Die Leitungen sind neu, das Sieb war kein bisschen verschmutzt oder verkalkt. Das mit der Bodenwanne werde ich mal probieren, falls ich drankomme – hinter der Sockelblende sehe ich nämlich erstmal nichts, was ich weiter öffnen könnte… Da fällt mir ein, dass die Maschine mal ganz am Anfang Service braucht, weil sie ein wenig undicht war – die Sprühgarnitur wurde ausgetauscht, dann ging es. Jetzt ist die Garnitur wieder etwas durch (verschrappte Auslässe, Planetenrotor fällt manchmal ab), so dass das durchaus sein könnte. Nur das "Trockenpumpgeräusch" wundert mich dann – denn da scheint ja was zu arbeiten, was nach eine Abschaltung durch einen Schwimmerschalter oder so eher nicht sein sollte… 

0

Eventuell könntest du noch nachschauen, ob das Schmutzsiebchen beim Wasserzulauf verdreckt ist. 

Den Wasserschlauch vom Ventil abschrauben und dann nachsehen ob Schmutz im Schlauch sich abgelegt hat. Mit einen kleinen Schraubenzieher vorsichtig rumstochern.

Antwort bewerten Vielen Dank für Deine Bewertung

Hatte auch vor kurzem ein Problem mit meiner Spülmaschine, welches sich ähnlich verhielt. Sie startete, pumpte und spülte ein wenig und dann folgte der Programmabbruch. Nach neustart machte sie dann weiter.

Ich habe das Problem, denke ich jedenfalls, damit gelöst, dass ich den Wasserhahn, der für die Wasserzufuhr verantwortlich ist, etwas weiter aufgedreht habe.

Möglicherweise bekam die Maschine nicht genug Wasser, weil der Hahn nicht weit genug aufgedreht war. Vielleicht ist es ja bei Dir das Selbe.

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von Grenouille12
09.09.2016, 11:51

Hallo ihr drei Antworter – vielen Dank für das flotte Reagieren! Aber der Zulauf mit Aqua-Stop ist es nicht: Das Sieb ist frei, die Maschine pumpt zu Beginn auch anstandslos Wasser in die Spülwanne. Das wird ein internes Problem sein, denke ich. Ach so: Fettfrei sollte sie auch sein, habe regelmäßig (aber nicht zu häufig) Spülmaschinenreiniger verwendet.

0

Ist nicht Spülmaschinen spezifisch, aber hat die Maschine im Zulauf eine Schlauchplatzsicherung ?

Falls ja, Wasser abdrehen, Schlauch vom Wasserhahn abmachen und das ganze wieder zusammenbauen ...

Hatte ich schon häufiger, das die fehlerhaft auslöst.
Ggf. den Wasserzulauf etwas reduzieren ...


Antwort bewerten Vielen Dank für Deine Bewertung

Was möchtest Du wissen?