Schuko Stecker angeschlossen, beim Einstecken fliegt sofort die Sicherung & FI?


30.12.2020, 16:23

Hier ein Bild vom Stecker innen

6 Antworten

Wenn das Kabel in der Zugentlastung nicht beschädigt ist, ist im Stecker alles top!

Und wenn der Anschluss tatsächlich für 220V vorgesehen ist kann der Fehler nur noch im Gerät stecken, das kannste nur reklamieren und zurückschicken.

Wegen der Garantie, schraub da nix auf die Verkäufer suchen regelrecht nach Spuren um sie verweigern zu können. Merkwürdig ist dass da kein Stecker dran war.

Kam das Ding möglicherweise aus England? Soll es mit Erdgas betrieben werden? Hat es eine Zulassung für Deutschland? Ist es für das richtige Gas eingerichtet? Es gibt nämlich 2 Sorten Erdgas einmal H und einmal L --entsprechend müssen die Düsen beschaffen sein. Bei falschen Düsen wird die erste Zündung ein einschneidendes Erlebnins.

Will hier keine Panik erzeugen aber das ist wichtig.

Woher ich das weiß:Berufserfahrung

Wenn die Sicherung (LS-Schalter) direkt auslöst, dann fließt da schon ein sehr großer Strom, spricht also für einen Kurzschluss.

Wenn der FI fliegt, fließt zudem ein gewisser Ableitstrom über den PE.
Hat der Herd bzw. die Dose einen eigenen FI oder ist das ein FI für die ganze Wohnung/mehrere Stromkreise?

Hast du ein Multimeter da, um mal den Widerstand zu messen?
Was für ein Herd ist das (Bezeichnung)?

Das ist ein FI für die Steckdosen in unserem Küchenraum (nicht aber die Lampenkabel)
Da hängen aktuell noch Ofen, Spülmaschine und sonstige Küchengeräte dran. (Die hab ich dann aber nach dem 2. mal abgesteckt :D)
Multimeter habe ich leider keines daheim.

0

Es ist dieses Gaskochfeld:
Smeg

SR975NGHD

0
@MaxiMalCore

Das Auslösen der Sicherung ist wohl auf einen Defekt des Herdes zurückzuführen, sofern du den Stecker richtig verdrahtet hast.
Dass der FI auslöst kann alleine am neuen Herd liegen, oder der Ableitstrom in der Küche ist ohnehin schon recht hoch.

Ich finde die Kombination Kurzschluss + Gas irgendwie nicht so cool und würde keine weiteren Experimente vornehmen, sondern einen Fachmann hinzuziehen und/oder das Kochfeld umtauschen.
Ich persönlich würde ohnehin vom Gas die Finger lassen, ich hoffe, du hast da Ahnung von. ;)

1

Abfrage:

Der Schukostecker hat drei Anschlüsse. Jeder Anschluß ist also jetzt belegt.

Grün/Gelb als Schutzleiter Schwarz auf den einen Steckerstift und blau auf den anderen Steckerstift.

Richtig?

Richitg

0
@MaxiMalCore

Was "fliegt" nun genau raus. Die Sicherung, der FI, oder ist es eine Kombination von beidem die "rausfliegt".

0
@naaman

Das ist das "Lustige"
Manchmal nur der FI
Manchmal nur die Sicherung
Manchmal beides
Bei ca. 10 Versuchen kann ich grob sagen
2x nur FI
8x Sicherung
6x insg FI (auch mit Sicherung)

0
@MaxiMalCore
  • Passiert das schon beim Einstecken in die Steckdose oder erst wenn gezündet wird.
  • Mit einem Ohmmeter sollte man mal den Widerstand zwischem dem Schutzleiter und einem Steckerstift messen (hochohmig). Es sollte nichts zu messen sein
0
@naaman

Direkt beim Einstecken
Die Drehknöpfe sind nicht "gedrückt", also wird noch nicht gezündet.
Bevor der Stecker überhaupt fest steckt fliegt schon alles raus

0
@MaxiMalCore

Dann gibt es zwei Möglichkeiten. Es liegt ein Kurzschluß vor oder/und es fließt ein Fehlerstrom. Dann hat das Gaskochfeld einen defekt. Sofort wieder zurücksenden.

0
@naaman

Okay, danke auf jeden Fall für den Tipp
Da es neu ist, würde ich daran als Letztes denken :D

0
@MaxiMalCore

Haste das Kabel selber abisoliert? Dann kuck mal ob du nicht die Isolierung angeschnitten hast oder haste vielleicht die Zugentlastung zu stramm angezogen?

Google mal "Schukostecker anschliessen". Wieso war da kein Stecker vom Werk aus dran? Ist der Anschluss wirklich für 220 V. Wechselspannung vorgesehen?

Sehr seltsam das Ganze!!

1

Irgend eine Verbindung beim Kabelanschließen zwischen einem Kabel und Schutzkontakt.

Oder der Stecker ist defekt.

Der Stecker ist frisch aus dem Baumarkt, kann man aber gerne mal austauschen und wieder probieren.
Ich hab 3x das Kabel neu vorbereitet, also die schwarze dicke Isolierung weg und anschließend die dünne Isolieung der einzelnen Drähte weg um Aderendhülsen aufzusetzen. Jedes mal das Gleiche.
Deshalb bin ich so verunsichert woran es liegen könnte :D

0
@MaxiMalCore

Hast Du ihn auch richtig angeschlossen, grün/gelb auf den Schutzkontakt(PE), blau auf den einen Stift und schwarz auf den anderen?

1
@MaxiMalCore

Dann ist im Herd wohl irgendwas falsch angeschlossen. Hast du die Möglichkeit den Widerstand zwischen den Leitungen zu messen?

1
@XObelixxxx

Leider nein, derartige Messgeräte habe ich nicht zu Hause. Müsste ich mir wohl zulegen

0
@MaxiMalCore

Man kann doch nachsehen, wo das Kabel angeschlossen ist, oder du hast den gelbgrünen Draht nicht am Schutzkontakt angeklemmt.

0
@XObelixxxx

Ach im Kochfeld, das hab ich überlesen. Das muss ich die Tage nochmal nachschauen.

0

Hast Du evtl ein Bild von der aktuellen Situation?

Weiß leider nicht genau von was ich das Bild machen soll Vom Inneren des Schukosteckers? :D Man sieht nicht viel vom Kochfeld, nur ein schwarzes Kabel das wegführt

0
@MaxiMalCore

Anschluß der Kabel im Kochfeld. Belegung der Kabel im Stecker muss sein, schwarz und blau (oder braun) an den Stiften, grün/gelb in der Mitte am Schutzkontakt.

0
@XObelixxxx

Stecker ist genau so angeschlossen
Anschluss im Kochfeld ist so geliefert worden
Wird vermutlich 24-48h dauern bis ich die Zeit finde das Kochfeld nochmal aufzumachen

0
@MaxiMalCore

Das Kochfeld darfste nicht aufschrauben wegen der Garantie, mach das Foto vom offenen Stecker.

0

Habe den Beitrag oben um ein Foto ergänzt

1
@MaxiMalCore

Sieht fehlerfrei aus. Ich fürchte, dass da im Kochfeld etwas nicht in Ordnung ist. Ja, ich weiß, es ist neu, aber leider schließt das ja einen Defekt trotzdem nicht aus.

0
@dumbo77

Dank eurer vielen hilfreichen Beiträge bin ich mittlerweile auch zu dem Schluss gekommen, dass ich das ganze reklamieren muss.
Ist nur so schade drum, weils ein Modul ist mit eingebautem Gaskochfeld und quasi alles fertig geliefert wurde. Da denkt man erst recht nicht, dass da was kaputt ist. Sieht ja schon so fertig und betriebsbereit aus :D

0

Was möchtest Du wissen?