[Renault Clio] Autoradio gibt keinen Ton -austauschen?

3 Antworten

Moin,
die Boxen kannste ganz einfach selbst testen...
Nimm einen 9 Volt Block und und geh mit den Polen mal kurz an die Anschlüsse des Lautsprechers. Wenn richtig gepolt muß es die Membrane leicht nach außen drücken. Wenn sich nix tut die Drähte anders rum ranhalten. Tut sich da auch nix dann isser durch...

Das funzt am besten wenn du irgendeinen Draht nimmst und ihn um die Pole der Batterie wickelst. Dann kannst die zwei anderen Enden schön an die Anschlüsse halten.

Hallo EnricoFever!

Könnte auch sein, dass die Gummimembrane gerissen sind, wie alt ist das Auto/die Boxen? Am besten in die Werkstatt gehen und Boxen prüfen, oder Abdeckung selbst abmachen (ganz einfach) und Membrane checken. Aber um die Werkstatt wirst du nicht rumkommen. 

-D

Danke dir für die schnelle Antwort! Ich werde mal gucken, ob ich da was erkenne. Wahrscheinlich wird es mich dann doch in die Werkstatt treiben.

Liebe Grüsse.

0

Alle Lautsprecher durch den Handymist zerstört  den das ist nie für Autos gedacht worden auch wen es geht sollte man den Handyschrott im Auto aus lassen die 40 Euro und der Punkt bein anfassen ist da immer sicher und im Ausland  wird der Blödsinn dann richtig teuer 230 Euro und mehr nehmen unsrer Nachbar nur für das anfassen des handys .

Hättest auch gerne ein Handy oder :-))

1
@EySickMyDuck

Auch mein Gedanke... ;-)

Btw, ne Expertenantwort ist das in 10 Jahren nicht. Und bitte setze mal ein Punkt oder Komma :O

1

Was möchtest Du wissen?