Auto Heizung wärmt nur bei schneller Fahrt (Ford Fiesta IV)

...komplette Frage anzeigen

6 Antworten

Hi, Du solltest mal folgendes Checken:

  • ist Der Kühler voll bis an max? wenn nicht, auffüllen.
  • sind die Keilriemen alle entsprechend gespannt?

wenn hier alles OK ist, kann es sein, daß Deine Wasserpumpe defekt ist. Je nach Hersteller kann das Pumpenrad aus Kunststoff sein und sich sozusagen in "Wohlgefallen" auflösen. Dann mußt Du allerdings auch sehen, daß die Motortemperatur zu hoch steigt. Ein Wechsel der Wasserpumpe schafft da Abhilfe. Gibt es als Originalteil oder Zubehör. kostet ca 50-60 € und kann eigentlich selber gemacht werden. Kühlwasser ablassen (AUFFANGEN!!!), Keilriemen weg, Pumpe tauschen Kühlwasser wieder reinfüllen. Es empfiehlt sich etwas neues Glysantin in den Kühler zu füllen, und dann mit dem abgelassenen auffüllen. Kühlmittel darf nicht in der Kanalisation oder Freiflächen.... "entsorgt" werden!!!

Hei.

Wahrscheinlich ist in deinem Kühlkreislauf das Thermostatventil defekt. Somit wird das Kühlwasser im Normalbetrieb nie richtig warm und dementsprechend schlecht heizt dein Auto. Hast du eine Kühlwasser-Temperatur-Anzeige in deinem Wagen? Was zeigt denn die so an, ist die eher "Kühl" oder doch im "Normalbereich"?

Die Reperatur, falls es das ist, ist nicht so arg teuer. So ein Ventil kostet ca. 15 Euro, plus Arbeitszeit und evtl. neuem Kühlmittel.

Gruß, Albi.

P.S. Vllt. hilft dir das hier auch ein Stück weiter:

http://www.kfztech.de/kfztechnik/motor/kuehlung/wasserkuehlung.htm

genau umgekehrt , termostat offen , auf bahn kaum heizleistung , in der stadt dafür mehr

0
@koenigstiger196

@koenigstiger196:

Da muss ich dir leider widersprechen. Bei kaputtem bzw. offenem Thermostatventil bringst du wegen der niegrigen Geschwindigkeiten und dem wenig geforderten Motor in der Stadt keine Temperatur im Kühlwasser zustande. Auf der Bahn wird der Motor richtig gefordert und auch viel Wasser durch die Wasserpumpe gefördert, so wird der Motor warm und die Heizung funzt.

Ich hatte das vor ein paar Jahren selbst an meinem Fahrzeug. Im niedrigen Geschwindigkeitsbereich keine Heizung und auch keine normale KW-Temperatur, sobald ich auf der Autobahn war, alles im grünen Breich. Und warm wurde es auch im Auto.

Gruß, Albi.

0
@xALBIx

hallo albi nee genau umgekehrt , hatte genau dieses problem , daher weiss ich das gruss

0

bei schneller Fahrt drückt mehr luft in die Kanäle,vielleicht ist der Heizlüfter defekt,also der Ventilator der die luft ins innere blasen soll! Zündung einschalten,heizlüfter einschalten und hören ob er läuft! Eventuell Sicherung kaputt oder es steckt was davor!

hallo

entlüften !! zu wenig wasser drauf oder drehwiederstand des reglers defekt

gruss

Was zeigt denn die Temperaturanzeige?

ich hab leider keine :/

0
@Slaycer93

Es wird am ehesten so sein, wie @ALBI erklärt. D. h. durch das defekte und ständig geöffnete Thermostat wird der Motor und damit die Heizung nicht warm.

0

Vielen Dank schonmal für eure schnellen Antworten. Ich check das dann alles mal Morgen.

Was möchtest Du wissen?