Schwerpunkt eines Trapez (Formel)?

Bild 1 - (Mathe, Mathematik, Formel)

2 Antworten

Hallo,

bei meiner vorgeschlagenen Lösung war ich davon ausgegangen, dass der Eckenschwerpunkt gefragt war, da dies nicht weiter präzisiert war.
Für diesen ist die hergeleitete Formel richtig.

Es gibt allerdings auch den Flächen- und den Kantenschwerpunkt.

Der Flächenschwerpunkt eines Vierecks stimmt mit dem Eckenschwerpunkt nur dann überein, wenn das Viereck nicht überschlagen und ein Parallelogramm ist.

Demnach fallen Ecken- und Flächenschwerpunkt bei deinem Trapez nicht zusammen, sondern sind verschieden.

Daraus schließe ich, dass du entweder den Flächen- oder den Kantenschwerpunkt meinst.

Hier ist ein Artikel (Mathe-Institut Uni München), der die drei verschiedenen Schwerpunkte eines Vierecks behandelt. Vielleicht kommst du damit weiter.

http://www.math.lmu.de/~fritsch/Viereckschwerpunkt

Gruß

Du kannst das Trapez in ein Rechteck und ein Dreieck aufteilen.

Der Schwerpunkt des Rechtecks ist sein Mittelpunkt, der Schwerpunkt des Dreiecks ist der Schnittpunkt der Seitenhalbierenden.

Der Ortsvektor des Schwerpunkts ist das "gewichtete" Mittel der Schwerpunkte der Teilflächen:

Wenn S1 der Schwerpunkt und F1 der Flächeninhalt der 1. Fläche ist und S2 der Schwerpunkt und F2 der Flächeninhalt der 2. Fläche, dann ist (Vektoren fett gesetzt):

S = F1 / (F1 + F2) * S1 + F2 / (F1 + F2) * S2

Mathematik Formel umstellen (Trapez)?

Hallo erstmal :D

Und zwar mache ich grad meine Mathe Hausaufgaben (schreibe nach einer Woche eine Klassenarbeit) . Ich habe Probleme beim umstellen von der Formel. Aber nur beim Trapez.

Ich muss bei einer Aufgabe umstellen das ich c wissen muss.

A= (a+c) h :2 We ich die Formel umstelle habe ich ein komisches Lösung das überhaupt nicht mit der Aufgabe zu tun hat. Die Lösungen stehen hinten im Buch. Wenn ich die Formel umstelle sieht es so aus: c= A2 (a+h) Zwischen A*2 und (a+h) ist ein geteilt.

Kann mir irgendwer hefen ?

...zur Frage

Berechnung eines Puzzles

Hallo. Ich wollte mich erkundigen, ob man die randteile eines Puzzles (von Schmidt) berechnen kann aus folgenden Angaben: 6000 Teile; 1578 x 1073 mm. Vielen dank!

...zur Frage

Trapez Formel umstellen (Probleme)?

Hallo erstmal :D

Und zwar werde ich nächste Woche eine Mathearbeit schreiben und habe bei einer Aufgabe Probleme.

Ich will bei einer Aufgabe h wissen. Damit ich "h" wissen will muss ich erstmal die Formel umstellen. Wir reden grade vom Trapez :D Formel: A=a+c*h:2

Wenn ich die Formel umwandel kommt bei mir A*2 /a-c

Das "/" steht für geteilt. Wenn ich die Formel anwende kommt bei mir aber die Falsche Lösung :/

...zur Frage

Wie bestimme ich eine Gleichung zu Diagonalen eines Vierecks?

Hallo,
wir haben in Mathe eine Hausaufgabe aufbekommen.

Als erstes mussten wir das Viereck ABCD in ein Koordinatensystem eintragen und zeigen das es ein rechtwinkliges Trapez ist . Das habe ich schon gemacht

Die nächste Aufgabe ist , dass ich zu den Diagonalen des Vierecks ABCD  eine Gleichung bestimmen soll. Doch ich habe leider gar keine Ahnung , wie ich das machen soll. Gibt es da eine Formel? Wenn ja, wie lautet sie?

Ich hoffe mir kann einer helfen.
LG

...zur Frage

Wenn Formel Excel Problem?

Hallo ich muss in Excel mehrere Formeln erstellen dabei stoße ich jedoch an meine Grenzen weil die Berechnungsgrundlage mancher Formeln das Ergebnis aus vorherigen Formeln sein soll. Nach hin und her prüfen habe ich festgestellt, dass Excel jedoch nicht mit dem Ergebnis der vorherigen Formel rechnet sondern die ursprüngliche Zahl heranzieht. Dadurch habe ich natürlich ein falsches Ergebnis:

Ich habe bereits folgende Formel:

=WENN(E8>8;"4,00";WENN(E8>4,01;"2,00";WENN(E8>2,01;"1,50";WENN(E8>=2;"1,00";" "))))

In E8 stehen Werte zwischen 10 und 1. Die Formel gibt zum Beispiel beim Wert in E8 von 5,00 die Zahl 2,00 aus. Was soweit alles korrekt ist.

So jetzt soll aber in einer neuen Formel das Ergebnis weiter geprüft bzw. berechnet werden:

=WENN(F8<A2;A2-F8;0)

In A2 steht immer 3,00

F8 ist das Ergebnis der vorherigen Formel also 2,00

Problem ist das er mir nun aber als Ergebnis 0,00 statt 1,00 sagt. Wenn ich Statt F8 2,00 manuell in die Formel eintrage rechnet er richtig. Ich habe hierzu bereits alle Möglichkeiten durchgespielt. Anscheinend greift Excel hier auf die 5,00 von E8 warum auch immer???

Ich hoffe jemand kann mir helfen die Formel richtig zu erstellen.

...zur Frage

Drehstrom! P = Wurzel(3) * U * I * cos(phi)

Muss ich für U 230 V oder 400 V einsetzen?^^

Auf dem Motorschild steht: Spannung = 230/400V

...zur Frage

Was möchtest Du wissen?