Mikrorauschen trotz RODE NT1-A und Focusrite Scarlett 2i2?

4 Antworten

Das RODE NT1-A ist ein Kondensatormikrofon und benötigt die Phantomspeisung (48V) durch das Mischpult. Dies funktioniert aber nur wirklich, wenn Du ein zweiadriges Mikrofonkabel mit Abschirmung symmetrisch über XLR-Stecker anschließt:

  • Pin 1: Abschirmung = Masse
  • Pin 2: hot ( + )
  • Pin 3: cold ( - )

Beim Einpegeln alle EQ ausschalten bzw. auf Mittelstellung, den Mischpult-Kanalschieber auf 0dB einstellen, den Gain auf Linksanschlag. Dann den Gain so lange nach rechts drehen, bis sich das Signal in der Aussteuerungsanzeige der 0dB-Marke nähert. Erst dann Klangkorrekturen vornehmen und ggf. den Gain wieder etwas reduzieren.

Sollte jetzt über den Mischpultausgang bzw. Kopfhörerausgang immer noch starkes Rauschen zu hören sein, so liegt der Fehler wohl am Mikrofon selber. Ist das Rauschen nur am PC zu hören, so ist vermutlich der Eingangspegel am PC zu niedrig. Wichtig: Das Ausgangssignal des Mischpultes muss dem PC über die LINE IN-Buchse zugeführt werden, nicht über die Mikrofonbuchse.

Nicht zu vergessen: Alle nicht benutzten Kanäle und AUX-Wege am Mischpult müssen geschlossen bzw. ausgeschaltet sein!

Kannst du das bitte auf deutsch erklären, ich habe von den ganze Fachbegriffen keine Ahnung. Sorry.

0
@Peteritum

Nein, kann ich nicht. Das ist komprimiertes Wissen und eigentlich schon einfach formuliert; und meine Antwort basiert z.T. auf den Informationen in den Bedienungsanleitungen Deiner Geräte. Wenn Du da selber überhaupt keinen Plan von hast, dann solltest Du Dir professionelle Hilfe gönnen. Ohne Ahnung und grundlegendes Wissen von der Materie hilft auch eine Beratung im Geschäft recht wenig, man kann Dir alles andrehen. Du hast das passende Equipment, jetzt solltest Du Dir auch das nötige Fachwissen aneignen. Ich gehe jedenfalls nicht mehr von einem technischen Problem aus. Mein Tipp für Einsteiger:

Frank Pieper - Das P.A. Handbuch

Das sind gut investierte 28,50€ (oder ab 7€ gebraucht bei Amazon: darauf achten, dass die intakte CD zum Buch beiliegt)

0

Mikrofone rauschen nicht, wenn man nicht reinrauscht, selber keinen Rausch hat, ..., !

Es rauscht immer die Elektronik dahinter, Stromversorgung eingeschlossen.

Schwierig das zu sagen. Hast du den Asio treiber installiert? Wenn nicht, hier downloaden: http://www.chip.de/downloads/ASIO4ALL_13012865.html

Rauscht das Interdface auch, wenn kein Mikrofon angeschlossen ist? Wenn ja, liegt der Fehler nicht am Mikrofon

Kommst du an ein anderes Mikrofon, das du mal über das Interface hören kannst? Rauscht es bei einem anderen nicht, liegt es am Røde

Wie hörst du ab, über die Ausgänge des Interfaces oder über deine Soundkarte? Möglicherweise vertragen sich die beiden nicht, mach also am besten alles über das Interface

Hast du die Phantomspeisung angeschaltet, bevor du das Mikrofon angeschlossen hast? Wenn ja, hast du möglicherweise dein Mikrofon abgeschossen, Phantomspeisung immer erst einschalten, nachdem das Mikrofon angeschlossen ist.

Also, ich habe nun auch das installiert. Und es funktioniert nicht. Aber am Rode liegt es auch nicht, denn das Rauschen ist auch da, wenn es abgeschlossen ist. Und wie über Soundkarte, oder Interface? Ich habe das Mikro einfach in das Interface gesteckt und das Interface mit dem USB-Kabel mit dem PC verbunden. Und dann habe ich noch die 2 Klinke-Stecker in das Interface gesteckt, da, wo Rechts und Links steht oder so. Und dieses Phantomzeug ist doch der Knopf, wo 48V drunter steht, oder? Zumindest habe ich das ab und zu mal gehört. Auf jeden Fall habe ich da auch alle möglichen Kombis probiert. Meine Stimme wird ja auch super aufgenommen, aber das Interface macht dieses schöne Rauschen rein.

0
@Peteritum

Wenn du das Problem auch mit dem Behringer hattest, dann würde ich nicht unbedingt dem Interface die Schuld geben. Ich hatte solche Probleme auch schon mit meinem Mic und hab es irgendwann hingekriegt ;)

0

Was möchtest Du wissen?