Excel 2 Spalten vergleichen und fehlende(n) Wert(e) anzeigen lassen

...komplette Frage anzeigen

1 Antwort

Schreibe z.B. in C1 diese Formel:
=WENN(ISTNV(VERGLEICH(A1;B:B;0));"Fehlt in B";"")
und kopiere sie runter.
Dann zeigt sie Dir an , welcher Name in B nicht vorkommt.
Habe ich Dich richtig verstanden?

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von NicoDeluxe
13.07.2012, 18:04

Diese antwort ist zwar schon alt, aber ich hab sie mir in den Favoriten gespeichert und brauch sie fast jeden Tag ;) Ein großes DANKE an den Verfasser!

0

Was möchtest Du wissen?