Kühle Köpfe drehen (der Verschwendung) den Hahn zu.

...zur Antwort

Sei die Länge des Stengels a.
Dann ist die Tiefe des Teiches
= a - 20
DAS ist eine Senkrechte von der Wasseroberfläche zum Teichgrund.
Wenn die Seerose den Kreis beschreibt, ist die Länge der Seite
=a
und der Abstand zur Senkrechten 100 cm (200/2)
Jetzt hast Du ein rechtwinkliges Dreieck, mit EINER Unbekannten (a) und kannst die mit dem Pythagoras berechnen.

Skizze:


Ich hoffe mal, ich habe keinen Denkfehler gemacht, meine letzte Mathestunde ist schon -zig Jahre her.

...zur Antwort

Angenommen Deine Liste ist in Tabelle1, Spalte A.
Dann markiere die Zeilen, die Du ausgeben willst z.B. in Spalte B mit einem x, oder was immer.
Dann in Tabelle2!A1 diese Formel und runterkopieren:

{=WENNFEHLER(INDEX(Tabelle1!$A$1:$A$20;KKLEINSTE(WENN(Tabelle1!$B$1:$B$20="x";ZEILE($B$1:$B$20));ZEILE(A1)));"")}

**ACHTUNG!**
Das ist eine Matrixformel.  
Das bedeutet: Die geschweiften Klammern {} NICHT mit eingeben, sondern die Eingabe der Formel NICHT mit ENTER abschließen, sondern mit:  
STRG & SHIFT & ENTER (alle drei gleichzeitig).  
DAS erzeugt die { } und macht die Formel zu einer Matrixformel. 

Klappt es? 

Du kannst das natürlich auch händisch machen:
Die Zeilen in Tabelle1 markieren (STRG gedrückt halten)
Kopieren.
in Tabelle2 A1 anklicken und einfügen.

Beide Möglichkeiten haben ihre Vor- und Nachteile.

...zur Antwort

=2000+LINKS(A1;2)-100*(LINKS(A1;2)*1>20)

...zur Antwort

Blutbär (Schmetterling)
Gammaeule (und noch andere Eulenfalter/Schmetterlinge)
Flussjungfer (und andere -jungfern /Libellen)
Kleiner Fuchs (Schmetterling)
Zierbock (und die anderen -bock Käfer)
Großes Heupferd (Heuschrecke)
Großes Wiesenvögelchen (Schmetterling)
Teufelchen (Wanze)

Landkärtchen (Schmetterling)

usw.

Sieh Dich mal allgemein bei den Insekten um, da gibt es viele Beispiele.

...zur Antwort

Mal sehen, ob ich das richtig verstehe:
Schreibe in C3 diese Formel:

=301-SUMME($B$3:B3)

oder 501- ..... oder was
und kopiere sie runter bis C22
Jetzt steht neben jedem Wurf der Rest.
Die Spalte kannst Du ausblenden, wenn es Dich stört.
Und in C24 steht der aktuelle Rest.
Dann diese Formel für den Mittelwert bzw. den Rest:

=WENN(C24>60;MITTELWERT(B3:B22);MIN(C3:C22))

Habe ich Dich richtig verstanden?

...zur Antwort
also cells(a,b) wobei a der Wert einer anderen Zelle sein müsste

Cells(Range("B5").Value, 3)

oder die Kurzform

Cells([B5], 3).Value

Hilft Dir das?

...zur Antwort

Sollte so in der Art klappen:

=SUMMENPRODUKT((A1:A50>B1:B50)*(C1:C50>30))

Oder?

...zur Antwort

Eigentlich sollte das mit ZÄHLENWENNS klappen, aber da bekomme ich im Moment die allgemeine Textabfrage nicht hin. Aber so sollte es auch klappen:

=SUMMENPRODUKT(('Tabelle 2'!H5:H5630>=C4)*('Tabelle 2'!N5:N5630=""))

oder genauer:

=SUMMENPRODUKT(('Tabelle 2'!H5:H5630>=C4)*(NICHT(ISTTEXT('Tabelle 2'!N5:N5630))))

Klappt es?

...zur Antwort

75-2*6=63
So alt waren sie also vor 6 Jahren zusammen.
63/3 = 21
Also war eine 21, die andere 42.
Heute sind sie demnach 27 und 48.
Fertig. Ganz ohne Algebra. Kann man im Kopf.

...zur Antwort

Ich antworte immer noch in Deiner ersten von DREI Fragen zum gleichen Thema.

Warte doch bitte ETWAS ab, bevor Du immer wieder das gleiche fragst:

https://www.gutefrage.net/frage/daten-ausblenden#comment-197640215

...zur Antwort

Siehe meine Antwort auf Deine vorherige Frage:

https://www.gutefrage.net/frage/daten-ausblenden

...zur Antwort

Wenn ich das richtig verstehe, dann in K6:

=WENN(A6="LT";F6*(100-I6)/100;"")

und die anderen Zellen entsprechend.
Wenn Du Spalte I als Prozent formatierst (was ich für sinnvoll halte) dann:

=WENN(A6="LT";F6*(1-I6);"")

Hilft Dir das?

...zur Antwort

Meinst Du das Menüband?
Dann Rechtsklick auf die Köpfe der Menüs (Datei-Start-Einfügen-Seitenlayout-....) und das Häkchen bei "Menüband minimieren" wegklicken.

Falls die auch weg sind, bist Du auf "Ganzer Bildschirm" und ein Esc reicht um das zu verlassen.

...zur Antwort

Wie schon beschrieben, einfach als Zahl formatieren.
Oder Du machst das Formatieren per Formel:

=TEXT(A1;0)

Für den 01.01.1990 als 1 siehe die Antwort von daCypher
also:

=TEXT(A1;0)-32873

Du kannst aber auch einfach mit dem Datum rechnen.
Wenn in A1 01.01.2018 steht und Du schreibst in B1:

A1+20

erhältst Du

21.01.2018

...zur Antwort