Das hier sollte in Excel klappen:

=TEXT(DATUM(GANZZAHL(A1);1;1)+(A1-GANZZAHL(A1))*(DATUM(GANZZAHL(A1);12;31)-DATUM(GANZZAHL(A1);1;1)+1);"TT.MM.JJJJ h:mm")

Schau mal ob das auch in LO funktioniert.
Und dann teste mal genau, ob das Ergebnis richtig ist.
Ich habe das jetzt nur mal auf die Schnelle zusammengeschustert.

P.S.:
Ich überlege gerade. Ich denke:

=TEXT(DATUM(GANZZAHL(A1);1;1)-1+(A1-GANZZAHL(A1))*(DATUM(GANZZAHL(A1);12;31)-DATUM(GANZZAHL(A1);1;1)+1);"TT.MM.JJJJ h:mm")

ist richtiger. Also ein Tag weniger. Wie gesagt, teste mal genau.

...zur Antwort

Ich bin mit DeepL recht zufrieden.
https://www.deepl.com/translator
Auch wegen der Möglichkeit dort andere Wörter aus einer Liste auszuwählen und Wörter direkt im Wörterbuch nachzuschlagen.
Meist sind die Vorschläge schon sehr gut und man kann noch ein bisschen daran "herumbasteln".
Natürlich ist es immer sehr hilfreich, wenn man selbst auch recht fit in der Sprache ist.

P.S.: Beziehe mich hier ausschließlich auf Englisch. Mit anderen Sprachen habe ich keine Erfahrung.

...zur Antwort

Du hast doch die anderen beiden Formeln mit $D1 erstellt.
Warum denn jetzt $D$D?
Versuch es auch mal mit $D1 (nachdem Du die ganze Spalte markiert hast)

P.S.: Das "freie" Zellen hatte ich überlesen.
Aber Suboptimierers sollten klappen, ggf. noch mit $D1, oder?

...zur Antwort

Das liegt daran, dass Du, wenn Du eine Tabelle über

Einfügen/ Tabelle

in Excel erstellst und dann das Häkchen bei "Überschriften" setzt,
gezwungen bist,

EINDEUTIGE Überschriften

zu erstellen.
Du kannst also nicht zwei Spalten die gleich Überschrift geben.
Daher ergänzt Excel eine Laufnummer, wenn Du versuchst zum zweiten mal die 1 als Überschrift anzulegen.
Das erkennst Du besser, wenn Du - wie beschrieben - versuchst zweimal Platz anzulegen und das Zweite zu Platz2 wird

...zur Antwort

Feld 1 sei A1. Feld 2 sei B1

Die fünf Zeiträume stehen in H1:H5 (VON) und I1:I5 (BIS), der Eurowert in J1:J5.
Dann diese Formel:

=(SUMMENPRODUKT((A1>=H1:H5)*(A1<=I1:I5)*J1:J5))*(DATEDIF(A1;B1;"d")+1)

Das +1 ggf. weglassen, je nachdem, wie Du die Tage zählst.

Klappt es?

...zur Antwort

Angenommen Deine "Art" steht in Spalte C in "Tabelle1" und Du willst in den beiden anderen Tabellen die Spalten A und B aus der Übersicht sehen.
Dann diese Formel in z.B A2 Einnahmen und runterkopieren:

{=WENNFEHLER(INDEX(Tabelle1!$A$1:$A$1000;KKLEINSTE(WENN(Tabelle1!$C$1:$C$1000="Einnahme";ZEILE($C$1:$C$1000));ZEILE(A1)));"")}

Diese Formel in z.B B2 Einnahmen und runterkopieren:

{=WENNFEHLER(INDEX(Tabelle1!$B$1:$B$1000;KKLEINSTE(WENN(Tabelle1!$C$1:$C$1000="Einnahme";ZEILE($C$1:$C$1000));ZEILE(A1)));"")}

Diese Formel in z.B A2 Ausgaben und runterkopieren:

{=WENNFEHLER(INDEX(Tabelle1!$A$1:$A$1000;KKLEINSTE(WENN(Tabelle1!$C$1:$C$1000="Ausgabe";ZEILE($C$1:$C$1000));ZEILE(A1)));"")}

Diese Formel in z.B B2 Ausgaben und runterkopieren:

{=WENNFEHLER(INDEX(Tabelle1!$B$1:$B$1000;KKLEINSTE(WENN(Tabelle1!$C$1:$C$1000="Ausgabe";ZEILE($C$1:$C$1000));ZEILE(A1)));"")}

**ACHTUNG!**   
Das sind Matrixformeln.  
Das bedeutet: Die geschweiften Klammern {} NICHT mit eingeben, sondern die Eingabe der Formel NICHT mit ENTER abschließen, sondern mit:  
STRG & SHIFT & ENTER (alle drei gleichzeitig).  
DAS erzeugt die { } und macht die Formeln zu einer Matrixformeln.  

Klappt es?

...zur Antwort

Was meinst Du mit dem Ändern durch spontane Einwirkungen? Ist das ein feststehender Fachausdruck?
Wird der Adressat das verstehen? Dann:

Das Anfertigen von logistischen Konzepten, deren Umsetzung sowie Änderungen durch spontane Einwirkungen, beherrsche ich."

...zur Antwort

EIGENTLICH ist das die Steigerung (Komparativ) von oft.
Aber das ist "mit Vorsicht zu genießen".
Beispiel:

A: "Da gehe ich oft spazieren"
B (unabhängig von A): "Da gehe ich öfter spazieren"

Ich würde davon ausgehen, dass A an mehr Tagen "da" spazieren geht als B.
Dieses "mache ich öfter" ist da keine Steigerung von "oft" sondern eher eine Abschwächung.
Das ganze ist aber eher eine umgangssprachliche Sache und von mir nur dem Sprachgefühl nach konstatiert.

Vielleicht kann das ja hier noch jemand "auf den Punkt" bringen.
Ich hoffe auf Kritik (negative aber auch - lieber - positive, aber bitte konstruktive)
Danke.

...zur Antwort

Rein von der Grammatik her, fehlt nur ein Komma nach "Sie,".
Ohne die Hintergründe zu kennen, möchte ich mich über den Sinn und den Stil nicht äußern.
Du solltest aber zumindest überlegen, die Frau zuerst zu nennen, auch wenn sie keine Titel hat.

...zur Antwort

Hast Du nicht vielleicht noch einen von den kleinen Messbecherchen, die man oft mit Hustensaft zusammen bekommt? Da solltest Du ml direkt abmessen können. Oder frage mal in der Apotheke.
Ein Schnappspinnchen mit Füllstrich (20 ml) wäre auch hilfreich, die 5ml kann man dann schätzen, so genau kommt es wohl nicht drauf an.
Sonst wiege doch einfach den gesamten Flascheninhalt und halbiere dann.

...zur Antwort

Du hast die Angabe "gleichschenkligen" überlesen!
Was weißt Du über die Höhe in einem gleichschenkligen Dreieck?

...zur Antwort

Ich habe fast zwei Jahre lang jede Woche mit den ZJ über ihre Religion diskutiert.
Danach haben sie dann "aufgegeben", weil sie mich nicht überzeugen konnten.

Ich sage eindeutig:
Eine Diskussion mit ihnen über ihren Glauben ist SEHR interessant und aufschlussreich. Gerade für überzeugte Christen eröffnen sich neue "Dimensionen".
Auch wenn ich kein Zeuge geworden bin, stehe ich ihnen mit sehr viel Respekt und Wohlwollen gegenüber. Ihre Bibel ("Neue Welt Übersetzung der Heiligen Schriften) ist für mich die mit Abstand beste Quelle zum Christentum ( dem ich inzwischen nicht mehr anhänge).
Im Gespräch sind sie - meine Erfahrung - sehr eindrücklich, aber nicht penetrant. Man kann "mit ihnen reden" und wird nicht "überfahren".
Die Leute, mit denen ich diskutiert habe, waren mir SEHR sympathisch und ich würde sie inzwischen als Freunde bezeichnen, auch wenn unsere religiösen Ansichten weit auseinander liegen.

...zur Antwort