2 Heizkörper im Haus werden nicht warm...

5 Antworten

Hatten wir,nachdem wir die supertechnischen Thermostate eingebaut hatten, nichts ging mehr. Immer waren die Heizungen kalt oder heiss. Jetzt habe ich diese Dinger raus geschmissen, und durch Heimeier ersetzt. Erst Wasser im Keller aufgefüllt, alle Heinzungen gelüftet und dann auf warm. Hat prima geklappt. Wünsche dir warme Räume. Ladysheila

Kann es sein, dass es sich um eine Einrohrheizung handelt und an den Heizkörpern vorher im Strang die Bypässe zu strak gedrosselt sind? Ein Einrohrsystem erkannst du daran, dass die Rohre unten am Heizkörper auch bei ausgeschaltetem Heizkörper warm sind. Da gibt es einen Bypass. Diese Schraube (6 kant) Mal ganz aufdrehen und dann 1/3 zudrehen. Das bitte bei allen Heizkörpern im Haus machen. Dann sollten alle Heizkörper wieder warm werden...

Ich habe alle Wandanschlüsse und Rohre / Ventile Kontrolliert. Da ist nichts warm. Wie gesagt. Vorlauf und Rücklauf kalt. Wenn ich das Thermostat ( Danfoss ) abnehme und auch das dahinter liegende Teil mit dem Stift heraus nehme kann ich diesen Feder-gelagerten Teller hereinstecken und bewegen. Wasser kommt dann. Spritzt ein wenig. Aber warm wird nichts. Ich schicke mal ein paar Fotos. Heizungsdruck 1,8 bar.

1
@DavidStarsky01

Es gab es auch schon, dass diese "Stifte" am Ventil abgerissen sind durch herausziehen. Normalerwiese löst man festsitzende Ventile durch klopfen auf den Ventilblock und nicht durch heruasziehen.

1
@hundeliebhaber5

Auf diesem Bild siehst du einen Hahnblock für einrohrheizungen: http://www.heizungshandel.de/images/einrohr_hahnblock_eck.jpg Wenn du sowas hast, dann musst du die seitliche verschraubung öffnen. Und dass an allen Heizkörpern. Google mal nach funktion einrohrheizung. Da muss an allen Heizkörpern der Bypass offen sein, damit auch die letzten im Strang warm werden. Ist auch nur 1 Heizkörper zu weit gedsrosselt, werden die danach nicht mehr warm...

0
@hundeliebhaber5

So ein schickes Teilchen haben wir hier garnicht. Ich hab den Heizkörper weiter unten versucht so gut wie möglich zu beschreiben. Ich wundere mich einfach nur das es 2 Heizkörper im Haus sind die so direkt nicht verbunden sein können. Es ist wie geschrieben einer im Keller und der andere ist 2 Etagen höher in einem Kinderzimmer. Auf dem Weg dahin kommen aber noch einige viele Heizkörper die ja alle funktionieren. Also denke ich das das Problem wirklich an den Heizkörpern liegen muss und nicht an den Leitungen oder so.

0
@DavidStarsky01

Wie gesagt, durch ziehen am Ventilstift, kann dieser abgerissen sein. Du wirst wohl um einen Heizungsmonteur nicht herrum kommmen...

0

Ich hab die Thermostate schon mehrfach abgebaut und die ganzen Heizkörper behämmert. Mal mehr mal weniger stark. Wie gesagt, das T-Stück hinter dem Thermostat war auch schon draußen und hab's mit anderen verglichen. Da kommt auch Wasser. Aber eben nur kaltes. Ich hab echt keinen Rat mehr.

Hängt möglicherweise das Thermostat innen fest? Hatte ich mit den alten Thermostaten öfters. In paar leichte Schläge mit dem Hammer lösten das Problem jedoch.

ein Bild wäre nicht schlecht-was sind es für Heizkörper?Wie hoch (bar) ist der druck bei stehender pumpe?Auch bei beweglichem Stift kann der Ventilsitz hängen bleiben!

Ich würde ja gerne Fotos hochladen. Aber entweder geht das hier nicht, oder ich bin zu blöd. Sorry.

Ich versuch Dir das mal beschreiben. Ich denke das ist ein normaler 80ér Jahre Standard Heizkörper. Von vorne sieht man eine geschlossene Platte oder Wasserbehälter mit Auswölbungen, hinten dasselbe und dazwischen sind Metallrippen (von oben betrachtet). Die vorder- und Rückseite sind an den 4 Ecken verbunden durch wulstige Anschlüsse. Und daran sind dann die Ein- Ausgänge. Einer oben links am Thermostat, einer oben rechts an der Entlüfterschraube. Einer unten links (da ist wohl das Sperrventil) und einer unten rechts. Da ist ebenfalls ein Anschluss mit einer Kappe. Wofür das Teil ist weiss ich nicht. Wenn man die Kappe abschraubt, dann sieht man lediglich ein kleines Rundes Loch. Also nichts zum auf- oder zuschrauben.

0
@DavidStarsky01

Du hast doch bestimmt eine Digitalkamera und kannst diese Bilder in Deinen PC übertragen und gleich hier bei der Frage mit hochladen,diesen Hinweis gibt's hier! Mir scheint das ist ein Bentler Duo Therm Heizkörper! Unten dürfte eine Entleerung sein und das andere ist ein Durchfluss sprich Rücklauf den man Einstellen kann,dieser kann vielleicht stark gedrosselt sein oder sogar zu! Also ein Komplettes Bild wäre sehr gut und man kann dir helfen!

0

Ok. Hier kommt die Lösung. Die Ventile waren einfach kaputt. Ich hab die Ventile ausgetauscht und nu geht's wieder. Trotzdem vielen Dank an alle.

0

Was möchtest Du wissen?