TP Link Powerline av500 Verbindungsprobleme?

...komplette Frage anzeigen

1 Antwort

Das kann sehr viele Ursachen haben.
Ich tippe auf eine schlechte Kopplung über das Stromnetz oder
eine Störquelle in der Nähe bzw. am Stromnetz.

- Wie weit sind die beiden Powerline-Adapter voneinander entfernt?
- weisst du, ob die beiden an der gleichen oder an unterschiedlichen Phasen des Stromnetzes angeschlossen sind?
- Tritt das Problem auch auf, wenn die beiden Powerline-Adapter praktisch am gleichen Ort (in der gleichen Steckdosenleiste) eingesteckt werden?

LordPeter7 07.12.2015, 23:51

Also Luftlinie 25m entfernt. Was meinst du mit Phasen? Mein Vermieter hat mir gesagt das das Stromnetz letztes Jahr erneuert wurde und eines der modernsten ist.

0
atoemlein 08.12.2015, 00:00
@LordPeter7

Die "Modernität" nützt der Verbindungsqualität nichts.
Unser Stromnetz weist drei Phasen auf, das sind quasi drei unabhängige, aber gleiche "Stromquellen" aus dem Stromnetz (Drehstromnetz). Auch in einer Wohnung oder einem Haus können die drei Phasen "gleichmässig" für die Versorgung der Steckdosen benützt worden sein. Das machen die Elektriker standardmässig so.
Wenn die beiden Powerline-Geräte nicht an der gleichen Phase eingesteckt sind, braucht es meist einen Phasenkoppler im Sicherungskasten, um das Signal von der einen Phase auf die andere zu übertragen.
Deshalb fragte ich nach dem Test, wenn die Geräte nahe beieinander eingesteckt sind. Ging das? Oder falls nicht möglich, nimmt doch mal eine normale Stromkabelrolle für die Verbindung über diese 25m: die Kabelrolle steckst du am gleichen Ort ein wie den ersten Adapter beim Router, den zweiten Adapter dann am Ende der Kabelrolle beim PC. Wenn's so geht, liegts sicher nicht an den Adaptern, sondern eben am Stromnetz.

0

Was möchtest Du wissen?