Hallo habe ein Motor Zündapp elastic 250 und er springt nicht mehr an?bekomme kein zünd funken ?ich denke das der Motor zu wenig oder gar kein Strom erzeugt?

...komplette Frage anzeigen

3 Antworten

Verbrennungsmotoren  sind NICHT dazu da, Funken zu erzeugen, sondern BRAUCHEN  die Funken, damit das Luft-Gasgemisch entzündet wird, um den\die Kolben in Bewegung zu setzen, damit die Kurbelwelle genug Umdrehungen liefert, das Fahrzeug bewegen zu können. Der Strom, den eine funktionierende Lichtmaschine am Motor liefert, wird ja NICHT NUR dazu gebraucht, dass das Ding läuft, sondern die Batterie muß wieder aufgeladen werden und Scheinwerfer, sowie Rücklicht und Instrumentenbeleuchtung müssen funktionieren. Wenn du keinen Zündfunken hast, KANN das an der Kerze, dem Kerzenstecker, und der Zuleitung von der LIMA zur Kerze liegen. Ausserdem muß der ZündZEITPUNKT stimmen: Wenn der Funke zu früh(also wenn noch kein zündfähiges Gemisch im Brennraum ist) ODER zu spät(also beim Abgas-loswerden) kommt, kann die Möhre AUCH NICHT laufen. Die Zündung der alten Zündapps ist KONTAKTGESTEUERT, somit hast du irgendwo zwei sog. Unterbrecherkontakte sitzen, die, wenn sie sich öffnen, Hochspannung an die Kerze(N) liefern. Dieses Öffnen wird durch einen Schleifer(meist aus Filz) erreicht, der durch ein unregelmäßig geformtes Ende der Kurbelwelle die beiden Kontakte trennt. Dieser Nocken ist einstellbar und muß genau richtig sitzen, sonst wird das mit dem Laufen NIE was. Es gibt bestimmt Leute die das besser beschreiben können, als ich: Es gibt reichlich viele Zündapp-Veteranen-Fans mit eigenen Internet-Sites, wo du alles ganz genau erfahren kannst.-einfach mal googeln und viel Glück bei deinen Bemühungen.

die noris zündanlage braucht eine funktionierende batterie, außer du verbindest im licht am zündschalter 2 kontakte, steht im handbuch(welches mir aber gerade nicht vorliegt, insofern kann ich nicht sagen welche, einfacher ist es, einfach eine funktionierende batterie zu verwenden)

Hast du eine Batterie drin ? Wenn ja ist die geladen. Zündspule prüfen,Kerzenstecker und Zündkerze prüfen.

Nein habe keine Batterie Zündkerze zundstecker sind neu Spule müsste funktionieren

0
@Julian191199

Du weißt selber Ferndiagnose ist immer schlecht. Mehr fällt mir als Fehler  nicht ein. Zündkabel mal ohne Stecker versucht zum funken zu bringen.

0

Was möchtest Du wissen?