FI-Schalter fliegt raus. Kann es eine Fehlauslösung sein?

...komplette Frage anzeigen

4 Antworten

Läuft Motor1, so beträgt der Betriebsstrom um die 6,25 A. Der Anlaufstrom beträgt das 6-7fache, somit 37,5 bis 43,75 A.

Wird Motor2 eingeschaltet, so hat er einen Betriebsstrom von ca. 2,75 A. Jedoch beträgt der Anlaufstrom locker das 5-6fache, also 13,75 bis 16,5 A, welche sich hinzuaddieren.

Werden beide Motoren gleichzeitig gestartet, so kann der Einschaltstrom also locker über 60 A erreichen.

Ist der RCD zu knapp bemessen oder schlichtweg defekt, so könnte dies schon der Auslösegrund sein. Denn der RCD löst auch bei Kurzschluss/Überlast aus, wenn dies keine nachgeschaltete Sicherung wie LS-Schalter oder Motorschutz tut.

--------

Sollte ich hier bei der Berechnung Fehler gemacht haben, so lasse ich mich gerne korrigieren. Gerade Motorberechnungen sind sehr komplex und nicht so ganz mein Ding.

Nein hast Du eigendlich nicht, bei Direkteinschaltung von Motoren liegt der Einschaltstrom 6-8x so hoch wie der Nennstrom.

1

irgendwo scheint doch strom abzufließen. und dass du zwischen den phasen und dem gehäuse nichts misst, heißt nicht zwangsläufig dass da nichts ist. wenn die isolierung einer deiner windungen des Motors defekt ist, kann es duchaus sein, dass kein kontakt vorliegt, aber die spannung von 230 volt zwischen phase und erde ausreicht um eine brücke zu schlagen.

hast du vielleicht nur den schutzleiter von dem einen motor entfernt, oder von der ganzen maschine ? ich wette mit dir, irgendwo fließt doch ein strom richtung erde ab...

lg, Anna

PS: dene spielchen bezüglich schutzleiter ab sind schon relaitv gefährlich - gelle?

Eine Fehlauslösung ist es ziemlich sicher nicht.

Ist es sicher der FI Schalter und nicht die Sicherung?

Hast du an den Motoren irgendwie den Nullleiter angeschlossen?

Natürlich kann es sein dass die Spannung am Gehäuse des Motors erst nach dem Einschalten da ist weil eine Wicklung defekt ist, die 30mA können durchaus auch durch das Holz in die Erde abfließen und der FI löst aus.

Es muss nichts bedeuten wenn du mit einem Ohmmeter keine Verbindung misst, das müsste man mit einem Isolationsmessgerät machen und schauen ob die Isolation auch bis ca 1kV noch gegeben ist.

Versuch nur mal den Nebenmotor alleine einzuschalten.

Es ist ein FI Schaltet. Auch habe ich versucht, dass Gehäuse per Nullleiter zu "erden". Der motor selber hat weder Null noch Erdleiter. Hatte mich zuerst auch gewundert, jedoch war das damals (dar der motor ist von 1980 ist) wohl üblich, und für die Funktion des Motors nicht benötigt.

0
@squareRootC

Es kommt jetzt drauf an ob der Nebenmotor was hat, also wenn es geht schalte den mal alleine ein und schau nach ob der FI fliegt.

Btw einen Erdleiter braucht er nicht wenn er mit einem geerdeten Gehäuse verbunden ist.

0

Die meisten FI Schutzschalter haben auch eine Überlastsicherung eingebaut ca. 40A
vielleich löst diese aus...
hast du denn die Maschine niedriger abgesichert mit einem LS-Schalter?

Was möchtest Du wissen?