Auto springt nicht an trotz voller Batterie ?

6 Antworten

Puh es gibt viele Tausende fehler warum ein Auto nicht an springt wichtig zur eingrenzung ist eher was das Auto genau macht.

Du steigst ein und steckst den Schlüssel ein.

Dan drehst du den schlüssel um und hörst bzw siehst genau hin was passiert:

Klackt es und das Licht wird Dunker = Batterie Leer

Das licht wird Dunkler, Klacken tut nix = Batterie ist richtig am Ende ;D

Es Klackt das licht bleibt hell = Starter Defekt bzw Stomkreis Kl.30 gegen Starter unterbrochen

Klackt es und Dreht dan sofort durch genau hinhören:

Es Dreht Langsam und geht nicht an, lichter werden dabei dunkler = Batterie recht leer

Es Dreht schnell, Lichter bleiben an und es geht nicht an = Sonstiger Fehler wahrscheinlich Motorelektronik, Kraftstoffversorgung ect

Woher ich das weiß:Beruf – KFZ Meister

Gib Dir erst mal Starthilfe, wenn der Wagen anspringt, dann ist es eindeutig die Batterie, die keine Kapazität hat.

Das Ladegerät bezieht seine Informationen u.A. aus dem Ladewiderstand. Sind die Platten verhärtet, ist zwar der Widerstand da, der eine volle Batterie signalisiert, aber es ist keine Kapazität vorhanden, die Batterie kann keine Ladung mehr aufnehmen und muss entsorgt werden.

Die frage ist was passiert wenn du die Zündung einschaltest? Wenn was Passiert kann es das die Batterie Tod ist (manche Ladegeräte erkennen nicht wenn ein Batterie kaputt ist), Dann könnte es noch der Vorsicherungskasten sein, da sind die Ersten sicherungen drinnen, aber dort ist der Starter immer Separat von den anderen Hauptfunktionen gesichert,

Wenn wirklich gar nix passiert wenn du den Schlüssel auf Zündung drehst, fehlt wahrscheinlich irgendwo der Kontakt, also das kann direkt an der Batterie bis in die Sicherungskästen sein.

ABER Bevor du selbst Hand anlegst lass das auto in die Werkstatt schleppen!!!

MFG Fabian

direkt nach der batterie folgt eine (oder mehere) band/-flachsicherung(en),

die siehen nicht aus wie typische sicherungen sind es aber, einfach mal googeln.

z.b. sowas https://de.rs-online.com/web/p/fahrzeug-sicherungen/7874404/

vielleicht ist das Massekabel abgegangen/abgegammelt.

es ist vom - Pol an die Karosserie oder motorblock geführt.

ansonsten die restlichen sicherungen prüfen.

Es passiert also gar nichts?

Irgendein Hauptschalter vielleicht?

Ansonsten würde ich es trotzdem mal mit Startüberbrückung oder einer geborgten Batterie probieren. Vielleicht "gaukelt" die Batterie dem Ladegerät nur vor, voll zu sein. Geht die Zündung überhaupt an, also leuchten die Lampen in Stellung 1 des Zündschlosses, vor dem Anlassen?

Was möchtest Du wissen?