Wie mache ich eine Preisliste in Excel?

1 Antwort

Ich verstehe das so:

    A     B      C
+-----+------+-----+
1|Preis|Anzahl|Summe|
+-----+------+-----+
2| 1,50| 5| 7,5|
3| 2| 10| 20|
+-----+------+-----+
4| 3,5| 15| 27,5|
+-----+------+-----+

Excel Formeln:
In C2 schreibst Du:
=A2*B2 --> runterziehen

In A4 schreibst Du
=SUMME(A2:A4) --> rüberziehen

Wobei es natürlich Quatsch ist die Summe vom Preis und der Anzahl zu bilden.

Das führt nur zu Wirrungen.

0

Excel: Formel zum zählen der Kästchen?

Moin,

kann mir einer eben kurz die Formel zum zählen der Kästchen nennen?

=SUMME(XY:XX) bezieht sich ja auf den Zelleninhalt, ich brauche aber die Anzahl der Zellen.

...zur Frage

Excel Summe erweitern automatisch?

Guten Morgen,

ich habe ein Problem mit Excel. Ich habe eine Tabelle die mir unten die Summe der Anzahl ausgibt und diese Anzahl wird mit einem Preis multipliziert. Da ich die Formel Anzahl2 benutzt habe, ist die Tabelle ja begrenzt. Ich möchte es aber so haben, dass wenn ich eine neue Zeile einfüge, unten automatisch die Anzahl erhöht wird und somit auch der Betrag steigt. Wie mache ich das am besten?

lg

...zur Frage

Ich möchte in Excel eine Preisliste erstellen. Hier soll ein progressiver Rabatt berechnet werden.1 Stück kostet 100%, 2 Stück ~96%, 3 Stück ~93% bis max ~40%?

Es soll in einem Feld die Anzahl eingegeben und in einem anderen der Preis Gesamt und Einzelpreis ausgegeben werden. Am Anfang soll der Preis schneller fallen als später also grafisch eine Kurve die flacher wird und bei 40% Rabatt nicht mehr weiter sinkt. Es soll keine Rabatt Treppe werden, also nicht 1-5 = 5% Rabatt 6-10 = 10% Ist sowas mit Excel machbar?

...zur Frage

Summieren in Excel?

Hallo,

möchte in einer Tabellenzeile verschiedene Zellen addieren und in einer Zelle, innerhalb der Zeile, die Summe darstellen.

Gruß, Silvio.

...zur Frage

Excel Wenn-oder Formel bei dieser Aufgabe?

Weiß jemand die Formel hierfür?

Ein Treuerabatt von 5% auf den gesamten Rechnungsbetrag wird gewährt, wenn es sich um einen A-Kunden handelt und der Rechnungsbetrag 80.000,00€ übersteigt, oder wenn es sich um einen B-Kunden handelt, der mehr als zehnmal bestellte. Bei Nichterfüllung der angegebenen Bedingungen soll kein Rabatt ausgewiesen werden.

Kunden

Müller

Schneider

Ulrich

Gruppe

Müller=A

Schneider=B

Ulrich=A

Anzahl der Bestellungen

Müller=12

Schneider=9

Ulrich=10

Summe der Rechnungsbeträge:

Müller=80.000,00€

Schneider=40.000,00€

Ulrich=110.000,00€

Bonus

=?

=?

=?

...zur Frage

Prozentrechnung Formel Excel

Hallo!

Ich habe eine Preisliste und möchte gerne einen bestimmten Prozentsatz draufschlagen. Welche Formel muss ich eingeben?

Alter Preis +5% = Neuer Preis

...zur Frage

Was möchtest Du wissen?