Wie mache ich eine Preisliste in Excel?

... komplette Frage anzeigen

1 Antwort

Ich verstehe das so:

    A     B      C
+-----+------+-----+
1|Preis|Anzahl|Summe|
+-----+------+-----+
2| 1,50| 5| 7,5|
3| 2| 10| 20|
+-----+------+-----+
4| 3,5| 15| 27,5|
+-----+------+-----+

Excel Formeln:
In C2 schreibst Du:
=A2*B2 --> runterziehen

In A4 schreibst Du
=SUMME(A2:A4) --> rüberziehen
Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von Funfroc
25.05.2016, 09:47

Wobei es natürlich Quatsch ist die Summe vom Preis und der Anzahl zu bilden.

Das führt nur zu Wirrungen.

0

Was möchtest Du wissen?